1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vallisnerien sterben ab !

Dieses Thema im Forum "Pflanzen und Algen" wurde erstellt von GreatBarrierReef, 24. Juni 2020.

  1. GreatBarrierReef

    GreatBarrierReef

    Registriert seit:
    9. April 2020
    Beiträge:
    57
    Zustimmungen:
    4
    Ort:
    Hessen
    Guten Morgen!
    Ich habe ein Problem mit meinen Vallisnerien! Vor ungefähr vier Wochen habe ich mein Aquarium komplett vom Malawibecken ins Südamerikabecken umgemodelt. Alles lief soweit ganz gut. Ich habe alle Kalksteine entfernt, das Muschelgranulat mühsam rausgesaugt und Mangrovenwurzeln eingesetzt. Ich habe allerdings auch alle Vallisnerien umgesetzt und eine mehr oder minder von der anderen getrennt. In der Zwischenzeit ist ein Schwarm von 15 Malabarbärblingen mit eingezogen und alle fühlen sich wohl. Leider habe ich die letzten Tage beobachtet, dass alle Vallisnerien im Aquarium von der Spitze ab braun bis durchsichtig werden und nach und nach von oben nach unten her absterben. Manche Blätter werden auch gelb. Ich weiß jetzt nicht woran das liegen könnte. Ich habe immer noch die selbe Temperatur von 25.5 Grad im Aquarium und die Wasserwerke, die ich neulich gemessen habe sind auch relativ unverändert. Ich habe allerdings schon gelesen, dass die Vallisnerien sehr empfindlich auf Umsetzaktionen reagieren.
    Könnte es vielleicht daran liegen?
    pH:8
    Nitrit war im Normalbereich.
    Alle anderen Werte müsste ich nochmal nachmessen.
    Ich fahre zudem nächste Woche Sonntag vier Wochen weg und bis dahin muss das Aquarium laufen. Ich hoffe, dass ich das Problem möglichst schnell beheben kann...
    Wenn mir jemand helfen kann, wäre ich sehr dankbar!
    Liebe Grüße, GreatBarrierReef
     
  2. GreatBarrierReef

    GreatBarrierReef

    Registriert seit:
    9. April 2020
    Beiträge:
    57
    Zustimmungen:
    4
    Ort:
    Hessen
    Hallo!
    Ich habe ein weiteres Problem mit den Vallisnerien. Als ich sie umgesetzt habe musste ich feststellen wie ätzend ihre Wurzeln sind. Die hatten sich unter Riesige Steine gelegt und ich habe alles verrutscht!
    Ich hatte vorher schon das Problem, dass diese dünnen Wurzeln überall aus dem Boden gekommen sind. Das sah nicht schön aus und die Fische hat es beim Schwimmen behindert. Jetzt ist es noch schlimmer, da ich beim Umsetzen fast die Wurzeln rausreißen musste, um sie aus dem Boden zu kriegen und seit dem hängen die Wurzeln mehr oder weniger aus dem Boden raus. Alle kleinen Faden der Wurzeln treiben regelmäßig im Wasser rum und verstopfen mir total den Skimmer und Filtereinlauf.
    Habt ihr eine Idee wie ich das Lösen kann?
    Viele Grüße, GreatBarrierReef
     
  3. PeterPan

    PeterPan

    Registriert seit:
    5. Juni 2008
    Beiträge:
    451
    Zustimmungen:
    12
    Ort:
    Rickenbach /zh
    Hallo ..

    könntest Du ein Foto vom Becken in der Totalen und die Pflanzen in der Nahansicht posten?

    Gruss Peter
     
  4. GreatBarrierReef

    GreatBarrierReef

    Registriert seit:
    9. April 2020
    Beiträge:
    57
    Zustimmungen:
    4
    Ort:
    Hessen
    Hey
    Klaro!
    Ich habe die Bilder als Anhang hochgeladen.
    Viele Grüße, Viktoria
     

    Anhänge:

    PeterPan gefällt das.
  5. faebi

    faebi

    Registriert seit:
    10. August 2011
    Beiträge:
    30
    Zustimmungen:
    16
    Ort:
    Frauenfeld
    Hallo Viktoria

    Ich glaube bei deiner Pflanze handelt es sich um eine Echinodorus Art. Vallisneria sehe ich keine in deinem Becken.
    Ich würde dir empfehlen mehr schnellwachsende Pflanzen einzusetzen, Kalksteine entfernen und dein Becken nicht 4 Wochen sich selbst zu überlassen sonst könnte das ziemlich unschön enden.

    Die Echinodorus verlieren manchmal einige Blätter beim Umsetzen, bis sie sich wieder akklimatisiert haben und gut angewachsen sind. Aber ich bin kein Pflanzenprofi. Da können dir bestimmt andere weiterhelfen.

    Grüsse Fabian
     
    GreatBarrierReef gefällt das.
  6. knutschi

    knutschi

    Registriert seit:
    21. April 2009
    Beiträge:
    755
    Zustimmungen:
    32
    Ort:
    Zürich
    Hallo

    Ich sehe keine Vallisnerien ;)
     
    GreatBarrierReef gefällt das.
  7. Basil Boesch

    Basil Boesch Moderator

    Registriert seit:
    9. Februar 2003
    Beiträge:
    7.739
    Zustimmungen:
    74
    Ort:
    Region Basel
    Hallo Viktoria

    Ja, das ist eine Echinodorus, keine Vallisnerie. Ich vermute mal dass beim Umsetzen die Wurzeln beschädigt wurden (das lässt sich leider kaum verhindern) und sie sich jetzt zuerst davon erholen muss. Aber ich bin ziemlich sicher, die kommt schon wieder.
    Übringens, wenn die Wurzeln durch das Umsetzen eh beschädigt werden, dann kann man diese beim Umsetzen auch gleich deutlich zurückschneiden.

    Griessli, Basil
     
    GreatBarrierReef gefällt das.
  8. PeterPan

    PeterPan

    Registriert seit:
    5. Juni 2008
    Beiträge:
    451
    Zustimmungen:
    12
    Ort:
    Rickenbach /zh
    Hallo..

    Sehr schönes Becken!
    Ähm.. Vallisnerien sehen anders aus. Danke für die Bilder!! Jetzt wissen wir, um was es sich dreht. :)

    Und @basil und Fabian haben bereits Tipps gegeben, die ich voll unterstütze. Du solltest noch Vallisneria reintun. Die wachsen schnell. Aber auch da gilt, dass Pflanzen nach dem Einsetzen 8-10 Tage brauchen, bis sie erkennbar weiter wachsen.
    Schnecken kümmern sich übrigens gerne um abgestorbene Pflanzenteile und wandeln diese schnell wieder in Nährstoffe um.

    Gruss Peter
     
    GreatBarrierReef gefällt das.
  9. GreatBarrierReef

    GreatBarrierReef

    Registriert seit:
    9. April 2020
    Beiträge:
    57
    Zustimmungen:
    4
    Ort:
    Hessen
    Hallo
    Vielen lieben Dank für eure schnelle Reaktion!
    Mit Pflanzen kenne ich mich wohl noch nicht so gut aus...:D
    Das freut mich sehr, dass endlich was schönes bei den ganzen Umräumarbeiten entstanden ist! :)
    Da habe ich ein weiteres Problem.:confused: Vor ungefähr 4 Wochen habe ich 4 Geweihschnecken in mein Becken gesetzt. Leider ist eine sicher gestorben, da im Schneckenhaus keine mehr drin ist.:eek: Ich weiß nicht was mit ihr passiert ist. Die war am Anfang die agilste von allen. Alle bewegen sich nicht mehr und ich weiß nicht was mit denen passiert ist...!?
    Vielleicht haben sie nichts zu fressen gefunden oder die Antennenwelse haben sie irgendwie gefressen oder so.?
    Ich hatte mir die wegen den Punktalgen geholt, sozusagen als Aquarienpolizei. Ich wollte mir eigentlich vier weitere Zebrarennschnecken holen aber das sollte ich wohl besser lassen...
    Ich hoffe, jemand hat noch eine Idee was dafür der Grund sein könnte.
    Viele Grüße, GreatBarrierReef
     
  10. GreatBarrierReef

    GreatBarrierReef

    Registriert seit:
    9. April 2020
    Beiträge:
    57
    Zustimmungen:
    4
    Ort:
    Hessen
    Hey
    Die werde ich mir noch anschaffen. Auch wegen meiner nicht enden wollenden Kahmhaut...Ich habe die schon recht lange, habe mir zum akuten und schnellen bekämpfen einen Skimmer zugelegt. Ich weiß, dass damit die Ursache für die Kahmhaut nicht beseitigt wurde aber ich weiß wirklich nicht woher die kommen könnte.
    1. Ich habe so gut wie kein Eisen im Aquarium.
    2.Ich füttere nur alle zwei bis drei Tage und auch in der Regel nur so viel, wie in einer Minute weggefressen wird.
    Also keine Ahnung woher die kommen könnte.
    Ich habe jedenfalls anscheinend kein Nährstoffgleichgewicht im AQ. Was kann man da tun? Eine stärkere Wasseroberflächenbewegung durch eine Strömungspumpe erzeugen? Und mehr schnellwachsende Pflanzen wie die Vallisnerie einsetzen?
    Viele Grüße, Viktoria
     
  11. PeterPan

    PeterPan

    Registriert seit:
    5. Juni 2008
    Beiträge:
    451
    Zustimmungen:
    12
    Ort:
    Rickenbach /zh
    Hallo..

    Besorge Dir einfach TDS, Blasenschnecken, Posthornschnecken. Keine spezielle besonders schnelle Schnecken mit tollen Namen oder Zehnender auf dem Kopf. Spare Dir Dein Geld.

    Zur Punktalge hier ein Zitat von Peter Schneider aus "Algen! Ein Problem!??"

    Screenshot_20200627_010829_com.android.chrome.jpg

    Ich kenne nur einen einzigen Fisch, der ihrem äusserst harten Belag Meister wird: Labeo paulinus. Es braucht aber eine Menge davon, weil sich jeder einzelne Fisch nur an seinem bevorzugten Platz an ihnen derart gütlich tut, dass sie dort dann auch verschwinden.

    Die Kahmhaut wird durch Bakterien gebildet, die sich durch ein Überangebot von Nährstoffen vermehren. Eine mechanische Entfernung beseitigt nicht die Ursache!
    Nach meiner Erfahrung kommt es zur Kahmhaut bei frisch eingerichteten Becken, welche sich in der Einlaufphase befinden. Aber auch in Aufzucht Ecken ohne Bodengrund und ausreichend Pflanzen. Bei neu einfahrenden Becken verschwindet die Kahmhaut dann meist von selbst wieder.

    Die Ursache für die Kahmhaut ist ein Überangebot von Nährstoffen im Becken. Dieses muss reduziert werden.

    Es kann eigentlich nur daran liegen, dass im Bodengrund zuviel Nährstoffe enthalten sind. Einen Toten Fisch, der in einem Eck gammelt, schließe ich mal aus.

    Ich würde es an Deiner Stelle mal mit einem Wasserwechsel probieren, bei dem Du mit einer Mulmglocke die oberen 2-3cm des Bodengrund bearbeitest. Nicht bis ganz unten durchstochern. Die unterste Schicht ist für die "guten Bakterien" reserviert. (siehe Stickstoff Kreislauf im Aquarium).

    Sauge so lange ab, bis nur noch etwa 20% des Wasserstandes erreicht ist. Dann fülle das Becken wieder vorsichtig mit Wasser. Es wird in den ersten zwei bis drei Tagen etwas trüb sein, aber das legt sich wieder.

    Übrigens: Blasenschnecken lieben die Kahmhaut und saugen diese auf Schwimmpflanzen sitzend kopfüber förmlich ein.

    Gruss Peter
     
    Zuletzt bearbeitet: 27. Juni 2020

Diese Seite empfehlen