1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kahmhaut und Pollen

Dieses Thema im Forum "Pflanzen und Algen" wurde erstellt von Sykes, 8. Juni 2016.

  1. Sykes

    Sykes

    Registriert seit:
    19. Januar 2014
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Zürich-Unterland
    Hallo zusammen.

    In den letzten Wochen hat meine Freundin, eine sehr dichte Kahmhaut im 240er Becken. Absaugen brachte keine grosse Wirkung. Auch in meinem Becken, sieht es genau gleich aus. Könnte das mit den Pollen etwas zutun haben? In ihrem Nano Aquarium sieht es ebenfalls genau so aus. Dort bilden sich an der Abdeckscheibe, eine Art Muster wie Eisblumen. Könnten das irgendwelche Pilzsporen sein? so etwas habe ich noch nie gesehen.

    Grüsse Oli
     
  2. Sykes

    Sykes

    Registriert seit:
    19. Januar 2014
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Zürich-Unterland
    Noch zwei Bilder

    Noch zwei Bilder.


    Gruss Oli
     
  3. Annie27

    Annie27

    Registriert seit:
    27. Oktober 2009
    Beiträge:
    831
    Zustimmungen:
    4
    Ort:
    Riehen
    Hallo Oli,
    Ich würde auf junge Schimmelpilze tippen.
    Liebe Grüsse Annie


    Gesendet von meinem iPhone mit Tapatalk
     
  4. öpflschnägg

    öpflschnägg

    Registriert seit:
    21. November 2010
    Beiträge:
    996
    Zustimmungen:
    117
    Ort:
    Esslingen
    Salü,

    Könnte ein Schleimpilz sein.

    Herzlich, Roman
     
  5. FrTW

    FrTW

    Registriert seit:
    13. November 2015
    Beiträge:
    180
    Zustimmungen:
    0
    Ort:
    Suhr
    Salü Oli

    Wenn die Kahmhaut zu dick wird, kriegst du sie mit Zewa oder Zeitungspapier weg. Einfach 2-3 mal die Oberfläche bedecken und sauber abziehen.
    Ob es beim Schleimpilz hilft, kann ich dir nicht sagen, würds aber probieren.

    Grüsse, Jannik
     
  6. Sykes

    Sykes

    Registriert seit:
    19. Januar 2014
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Zürich-Unterland
    Hallo zusammen.
    Besten Dank für eure Antworten. Das Kahmhaut Problem ist gelöst. Der Filter war versifft und nach der Reinigung, war die Kahmhaut verschwunden. Das ist mir jetzt etwas peinlich.:-D Das Aquarium steht noch nicht sehr lange, deswegen bin ich so nicht direkt darauf gekommen.
    Aber das weisse Zeugs auf dem Abdeckglas des Nanos, finde ich schon sehr seltsam. Was mir aufgefallen ist, das Wasser verdunstet sehr rasch, obwohl die Temperautur des Wassers im normalen Bereich liegt.
    Ich habe mir mal Schleimpilze angesehen und finde solche in Aquarien Bildern, nur unter Wasser. Die Garnelen bekommen, Genchem Biozyme, Polytase,dazu abwechslungsreich anderes Futter wie Novopran, Glasgarten Sticks und mal ein Snack.

    Grüsse Oli
     
  7. FrTW

    FrTW

    Registriert seit:
    13. November 2015
    Beiträge:
    180
    Zustimmungen:
    0
    Ort:
    Suhr
    Hi Oli

    Jetzt ist es mir auch klar, auf der Abdeckung wie Kristalle. Kann es sich dabei um simples Salz/Mineralien handeln die zurückbleiben, wenn sich das verdunstete Wasser unter der Abdeckscheibe verflüchtigt?

    Grüsse, Jannik
     
  8. Sykes

    Sykes

    Registriert seit:
    19. Januar 2014
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Zürich-Unterland
    Hallo Jannik

    Hab mal das Glas mit Essig gereinigt.
    Ob es mit der starken Verdunstung zutun hat, ist schwierig zu sagen.
    Wie beschrieben, habe ich das so bzw. in der Art noch nie gesehen.
    Mal schauen ob es wieder so auftritt.

    Grüsse Oli
     
  9. Dietmar__

    Dietmar__

    Registriert seit:
    11. März 2016
    Beiträge:
    8
    Zustimmungen:
    2
    Ort:
    Österreich
    Hallo Olli
    Frag mal Tante Google nach
    Oberflächenabsauger
    Gruß Dietmar
     
  10. Sykes

    Sykes

    Registriert seit:
    19. Januar 2014
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Zürich-Unterland
    Hallo Dietmar

    Beim grossen Becken ist die Kahmhaut weg.
    Von daher warte ich lieber noch ab.
    Ein Skimmer zieht mir zuviel CO2 und würde, wenn es sich von selbst bessert, danach nur herumliegen.

    Gruss Oli
     
  11. JasonHunter

    JasonHunter

    Registriert seit:
    12. Januar 2014
    Beiträge:
    404
    Zustimmungen:
    0
    Ort:
    Bern
    Hallo Oli,

    der Oberflächenabsauger muss auch nicht 24/7 eingeschaltet sein. Meiner läuft 3x 30min pro Tag und ist völlig ausreichend um die Wasseroberfläche sauber zu halten. Ausser man hat eine chronische Kahmhaut die sich binnen Stunden bildet :p.

    Hier auch noch ein Trick den ich selber entdeckt habe: Skimmer einschalten, 5min warten. Ein Blatt Toilettenpapier aufrollen, in den Skimmer reintunken und voil?, die ganze Kahmhaut hängt an einem kleinen Blatt WC-Papier.

    Gruss,

    Jason
     
  12. Sykes

    Sykes

    Registriert seit:
    19. Januar 2014
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Zürich-Unterland
    Hallo Jason

    Danke für deine Infos

    Hab auch da mal den Filter gereinigt.
    Hat sich gebessert inzwischen.

    Grüsse Oli
     

Diese Seite empfehlen