1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

wasser trüb/feine partikel

Dieses Thema im Forum "Süsswasser: Fische" wurde erstellt von yannick, 7. November 2018.

  1. yannick

    yannick

    Registriert seit:
    7. November 2018
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    zürich
    zuerstmal hallo.
    binn neu hier im forum und das ist auch meine erste anmeldung in einem internetforum, sonst war ich immer stiller mitleser.

    *die frage stelle ich ganz unten für die die nicht alles lesen wollen*

    ich heisse yannick, komme aus zürich und betreibe nun seit knapp 1,5 jahren dieses hobbie.

    angefangen habe ich mit einem 80l aq
    danach 120l, dann 250 und seit etwa 4 monaten besitze ich ein 650 l becken und ein 60l garnelen becken.

    besatz grosses becken :
    8 bolivianische barsche
    8 schmetterlingsbuntbarsche
    1 antennenwels w
    3 hexenwelse
    2 borellis
    6 fiederbart leoparden welse(die kleinere zucht form)
    4 kakadu bb
    1 feuerschwanz
    3 saugschmerlen
    8 gestreifte schneckenbuntbarsche.
    2 flössel aale
    20 feuer tetras


    und ja ich weiss zb die schneckenbb (sind nachzuchten von einer privatpersohn mit ähnlichen werten wie mein becken hatt ) passen mit den wasserwerten nicht zum rest.
    ich habe aber extrem bei jedem fisch auf die vorherigen wasserwerte geachtet und sie mit meinen verglichen.

    die flösselaale habe ich in einer zoohandlung gesehen wie sie in einem 40L!!! aq gehalten wurden und habe den fall gefilmt und fotos gemacht und diesbezüglich den tierschutz informiert bevor ich sie "gerettet" habe.

    mein becken besteht aus 2 hauptteilen.
    links eine steinlandschafft mit schottersteinen.
    rechts eher "uhrwald" mit verwucherten sehr grossen wurzelteilen.
    der boden ist feiner sand. und rechts ein aktivbodengrund unter dem sand für die pflanzen.
    wenn bilder erwünscht sind kann ich gerne nachreichen.

    wasserwerte werden 2 mal pro woche mit streifentest und der jbl app dokumentiert und 1 mal im monat mit tröpfchen test gemacht.

    wasser nehme ich 50/50 osmose und leitungswasser und härte ein wehnig auf danach wenns nicht genau passt.

    sonst ist noch zu sagen dass ich eig. alles selbst gemacht habe.
    die beleuchtung habe ich selber gemacht und verkabelt, den deckel auch selbst gemacht
    den unterschrank habe ich auch selber aus einem ikea regal und dan verstärkt.
    links vom aquarium ist der technick schrank den ich selbst gemacht habe,
    man merkt ich habe extrem freude am dinge selbst erstellen, plahnen, kreieren.

    jetzt noch zu den weniger schönen dingen.

    in meiner laufbahn als aquarianer sind mir bis jetzt gestorben:
    6 dalmatiner mollys ( 120l becken )
    2 schmetterlingsbuntbarsche (250l)
    1kakadu(650l)
    2feuermaul buntbarsche( die waren aber schon krank und stammten aus einer beckenauflösung ) (650) l

    NUN ZU MEINER EIGENTLICHEN FRAGE:

    ich habe das gefühl bei mir im becken herscht immer eine kleine trübung bzw ganz kleine schmutzpartikel aufgrund von dem sandboden.
    ich besitze ein cristalprofi e line filter.
    giebt es spezielle filtermedien die kleinste schmutzpartikel filtern oder irgendwass gegen die trübung?
    oder vielleicht sonstige lösungen ?


    danke schonmal im voraus für die antworten.
     
  2. Nadja Fischer

    Nadja Fischer

    Registriert seit:
    12. August 2017
    Beiträge:
    44
    Zustimmungen:
    4
    Ort:
    Fislisbach
    Hallo Yannick! Erst einmal Kompliment, dass du viele Dinge aus der Aquaristik selber baust, statt sie zu kaufen! Übrigens: Die Streifen-Tests für die Wasserwerte kannst du dir sparen, die sind nicht sehr genau. Tropf-Tests sind super. Zu deiner Frage: Die leichte Trübung in deinem Becken könnte von "wühlenden Bodenfischen" stammen. Wenn das so ist, müsste sie mit der normalen Filterung des Aquarien-Wassers eigentlich verschwinden. Oder benutzt du vielleicht ein trübender Wasserzusatz?
    Schöne Grüsse: Nadja
     
  3. pharko

    pharko

    Registriert seit:
    15. Mai 2010
    Beiträge:
    780
    Zustimmungen:
    16
    Ort:
    Buchs AG
    Hallo yannick

    Ich denke das Problem liegt beim Filter selber. Ich habe auch einen Cristalprofi im Einsatz und hatte auch mit Partikeln zu kämpfen. Um dies zu beheben habe ich im zweitobersten Filterkorb einen Schwamm rausgenommen und diesen ersetzt durch feine Filterwatte. Seither habe ich keine Partikel mehr im Becken.

    LG Luk
     
  4. yannick

    yannick

    Registriert seit:
    7. November 2018
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    zürich
    danke für die schnellen antworten.

    @Nadja Fischer
    hmm das denke ich eher nicht.. ich sitze pro tag mindestens eine stunde vor dem becken und beobachte die fische :D und so doll wühlen sie nicht.
    werde mich aber mal genau darauf achten.

    wasseraufbereiter usw benütze ich alles nicht. ich verstehe den sinn dieser mittel nicht so ganz bzw halte sie für geldmacherei.

    das mit den streifen test stimmt schon ja.
    anderer seits habe ich schon ein wehnig ein besseres gefühl wenn ich mehrmals teste.
    ich denke um gröbere veränderungen wie chlor zu sehen sind sie noch "ok".

    @pharko

    danke für den tipp, werde ich gleich mal testen, da ich sowieso bzw leider in ein paar tagen aktivkohle in den filter setzen muss weil bei mir gestern zum ersten mal die pünktchenkrankheit ausgebrochen ist und ich gerade mit medikamenten behandle.


    fotos vom becken folgen natürlich sobald ich das licht wieder einschalten darf und die behandlung vorbei ist.
    lg yannick
     
  5. Tanja Kocher

    Tanja Kocher

    Registriert seit:
    Mittwoch
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Aarau
    Hi Yannick
    Ich hatte ähnliche Probleme und bei mir hing es mit dem Futter zusammen. Seit ich das Futter gewechselt habe, ist bei mir wieder alles "ok".
    Nur ein Tipp

    Gruss
     
  6. yannick

    yannick

    Registriert seit:
    7. November 2018
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    zürich
    hallo tanja.
    danke für deinen tipp.
    welches futter hattest du und welches verfütterst du jetzt?
    ich füttere ca. 20prozent lebend 60prozent frostfutter und 20 flocken.

    das problem hatt sich jetzt aber sowieso in luft aufgelöst da ich für die schneckenbuntbarsche ein 250l aq gekauft habe und beim umsetzen gleich einen 90prozentigen wasserwechsel gemacht habe.

    freundliche grüsse yannick
     

Diese Seite empfehlen