1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Wasserwerte

Dieses Thema im Forum "Technik und Einrichtung" wurde erstellt von TomTom, 30. Oktober 2016.

  1. TomTom

    TomTom

    Registriert seit:
    25. November 2010
    Beiträge:
    252
    Zustimmungen:
    0
    Ort:
    Eschlikon TG
    Hallo all ihr chemiker da drauswen.:cool:

    Ich bin kein grosser Messer etc.
    Meistens messe ich das Wasser in der osmose tonne. Markiere die wasserstände so das ich meine werte habe und merke mir den leitwert.

    Bei meiner neuen 600lt Tonne habe ich nun folgendes gemessen:
    Ph 6.5
    Gh 6-7
    Kh 4
    Leitwert 140
    Nitrit 0
    Eisen 0.0 - 0.1
    Kupfer 0
    Wir sind ja letztens umgezogen und ich hatte immer angst das die leitungen etwas abgeben. Daher eisen und kupfer gehalt gemessen.
    Würdet ihr sonst noch was messen?
    Und meine hauptfrage seht ihr etwas ungewöhnliches an den werten?
    Danke für eure Zeit
    Lg thomas

    Achja ps:
    Hahnenwasser:
    Ph 7- 7.5
    Gh 18
    Kh 15
    Leitwert ca. 600
     
  2. Heino

    Heino

    Registriert seit:
    19. Dezember 2013
    Beiträge:
    251
    Zustimmungen:
    1
    Ort:
    Aargau
    Hallo

    Miss einmal die Werte im Becken,die sind letztendlich massgebend und können ziemliche Abweichungen von denen der Tonnne haben !

    Gruss Heino
     
  3. TomTom

    TomTom

    Registriert seit:
    25. November 2010
    Beiträge:
    252
    Zustimmungen:
    0
    Ort:
    Eschlikon TG
    Sali heino. Danke für deine Antwort

    Das mit dem becken ist mir klar.
    Mir geht es nur darum ob die ausgangswerte ok sind oder mit jemand sagt das dieses verhältniss von kh gh oder ph nicht sein kann.

    Ich habe ca. 30becken. Mit unterschiedlichen einrichtungen filter und temparaturen.
     
  4. Garog

    Garog

    Registriert seit:
    21. Juli 2016
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    St.Gallen
    Hallo Thomas,

    was mir auffällt ist das du einen KH von 4 hast und einen GH von 6-7
    Entweder ist deine Membran in der UOA schon alt oder einfach nicht so gut.
    Wir haben eine recht teure Anlage mit teurer Membran und kommen bei einem GH von 16-18 und KH 14-16 auf GH 1-3 und KH 0-1, je nach Jahreszeit.

    Bist du dir sicher das du in dem Osmosewasser noch 0.1 mg/l Eisen nachweisen kannst ? Das würde wieder für "Probleme" der Anlage sprechen oder für einen irre hohen Wert im Leitungswasser.

    PH von 6.5 bei einem KH von 4 deutet auch drauf hin das du einiges an CO2 mit durch die Anlage drückst.

    Lass das Osmosewasser mal eine, zwei Tage offen stehen, dass dir das CO2 austreibt und Messe dann noch mal.

    btw. mit welchen Tests mist du ?

    Gruß
    Benny
     
  5. Ändu

    Ändu Moderator

    Registriert seit:
    10. Februar 2003
    Beiträge:
    8.256
    Zustimmungen:
    85
    Ort:
    Berner Seeland
    Hallo Benny

    Ich denke, das sind die Werte vom bereits mit Leitungswasser versetzten Wechselwassers. Tom schreibt ja:

    Ausser ich hätte das falsch verstanden. Dann würde Tom das sicher melden ;o). Wenn es nur Osmosewasser ist, wäre in der Tat etwas nicht in Ordnung mit der Osmoseanlage, da gebe ich dir absolut recht.

    pH-Messungen kann man sich in Osmosewasser schenken, es ist fast ungepuffert und der pH ist entsprechenden Schwankungen unterworfen. Auch im bereits mit Leitungwasser versetzen Wechselwasser macht es nicht viel Sinn, den pH zu messen. Man stellt einfach die KH auf den gewünschten Wert ein und der pH pendelt sich im Aquarium von selber ein.

    @Tom:

    Du müsstest wohl noch genauer schreiben, ob es sich hier um reines Osmosewasser handelt, siehe oben. Ansonsten weiss ich nicht, was ich gross zu den Werten sagen soll. Das ist gutes Wechselwasser für Weichwasserfische. Für extremere Weichwasserfische (insbes. für die Zucht) dürfte es natürlich nochmal ein gutes Stück weicher sein.

    Auch Nitritmessungen kann man sich im Frischwasser sparen. Das macht man im Aquarium. Dito für Nitrat (ausser man hat ein extrem nitratbelastetes Leitungswasser). Ich setze das Wechselwasser an wie du: Osmosewasser bis zur Markierung, den Rest mit Leitungswasser auffüllen. Um diese korrekte Mischung (bzw. die Markierung am Behälter) zu definieren, reicht die Messung der KH. Im Leitungswasser (vor Umkehrosmose) sollte man GH und KH kennen, um auszuschliessen, dass eine hausinterne Enthärtungsanlage installiert ist. Das ist bei dir nicht der Fall. Der Verhältnis von KH und GH entspricht in etwa der Theorie (KH = 80% der GH).

    Gruess, Ändu
     
  6. TomTom

    TomTom

    Registriert seit:
    25. November 2010
    Beiträge:
    252
    Zustimmungen:
    0
    Ort:
    Eschlikon TG
    sali Benny


    Entschuldigung, evtl nicht klar geschrieben.=)
    natürlich sind die Werte in der Tonne mit dem bereits verschnittenem Hahnenwasser. meine Osmoseanlage hat einen Ausgangs-Leitwert von ca 16.
    ich habe diese auch nach meinem Umzug neu gekauft und es ist die ganz grooosse von Aquaandy die er hier mal angepriesen hat.(kenne den Namen gerade nicht auswendig). die sollte schon gut sein. das getestet Wasser ist auch eine Weile gestanden da ich ca. 500Lt Osmosewasser nicht in einem Durchlauf erzeugen kann( bei der Pumpe wird vorgeschlagen nach 2 Std. eine Pause einzulegen, ich habe eine Gardena "Eieruhr" an gehenkt und bin nicht dabei wenn die OsmoseAnlage läuft)


    ich habe mit SERA Tropfen gemessen.


    @Ändu
    das mit den PH Messung habe ich mir gedacht, resp. das dieser im Becken noch verändert wird.
    zu meiner MEssaktion muss ich folgendes sagen:
    wie bereits erwähnt Messe ich meine Werte am Anfang und Arbeite danach nach meinen Markierungen. so sind meine Test auch immer abgelaufen bevor ich sie aufbrauchen konnte.
    ich habe einen Messkoffer von einem Kollegen bekommen, da habe ich die Gelegenheit genutzt und mal wieder ein bisschen gemessen=)


    das mit dem Nitrat nitrit wusste ich nicht, habe mir gedacht Nitrit ist giftig, mal zur Sicherheit messen=) und wie gesagt aus angst vor alten Leitungen habe ich auch mal noch die anderen Werte gemessen.
    wenigstens passen die Werte in der Theorie, danke Ändu.


    wegen KH4, ich glaube das reicht auch für meine Momentanen Fische, die haben auch bereits am alten Ort gelaicht und da hatte ich die KH noch ein wenig höher eingestellt.


    merci


    lg
    tom
     
  7. Garog

    Garog

    Registriert seit:
    21. Juli 2016
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    St.Gallen
    Ja dann sieht es doch gut aus.

    Ich habe das wohl nicht richtig verstanden und dachte wirklich es ist das Osmosewasser :-D

    Daher auch die Idee mit dem PH Wert messen, weil das irgendwie alles komisch aussah. Hatte vermutet das dort etwas nicht stimmt oder die Tests nichts mehr taugen (haben ja auch ein Ablaufdatum dran)

    Aber wenn es das bereits verschnittene ist, dann sieht es doch gut aus.

    Das mit den Werten messen kommt immer drauf an.
    Wenn du deinen verbrauch der Becken, was FE+ sowie N,P,K kennst, kannst du auch nur die Werte in deinem Leitungswasser bestimmen und entsprechend täglich/wöchentlich aufdüngen. Dann kann können dir die Werte im Becken indirekt egal sein. Alle paar Monate mal die Becken messen das, trotz Wasserwechsel, es zu keinem Anstieg eines Wertes kommt und gut isses.

    Nitrit im Leitungswasser zu messen macht durchaus Sinn, gerade wenn man die Werte nicht kennt oder sie im www nicht findet, den etwas davon ist immer im Wasser. So kann man dies gut als Ausgangslage nutzen. Ist man dort sehr bedächtig, sollte man auch zu unterschiedlichen Jahreszeiten messen, im Sommer z.B. haben wir immer andere Werte wie im Winter oder gar Frühling, wenn das Eis schmilzt etc...
    Da kommt es halt drauf an was für Becken du betreibst und wie penibel du es machen möchtest und wie anspruchsvoll deine Pflanzen sind. Ich habe selbst ein nur Pflanzenbecken ohne Fische mit Wasserpflanzen die als extrem schwer zu halten gelten im AQ. Wenn man dass dann noch Algenfrei halten will..... :shock::cry:
    Aber wie gesagt, das ist dann nur interessant, wenn man dazu neig es "zu weit" zu treiben :D
     
  8. TomTom

    TomTom

    Registriert seit:
    25. November 2010
    Beiträge:
    252
    Zustimmungen:
    0
    Ort:
    Eschlikon TG
    sali Benny


    danke für deine ausführliche Antwort.
    um es salopp zu sagen, auf Werte die meine Pflanzen brauchen schaue ich eigentlich gar nicht. einmal hatte ich eisenmangel das habe ich mit Tabletten bereinigt.


    grundsätzlich möchte ich richtige Werte für die Fische. Pflanzen wie Anubien Javafarn und Cryptos brauchen ja nicht soviel pflege, auf jeden fall kommen die bei mir ohne Aufwand von meiner Seite.


    das mit der Jahreszeit habe ich auch shcon festgestellt. kann das sein? am alten Ort habe ich mal vom Sommer zum Winter, resp einfach zwischen den beiden Messungszeiträumen einen KH von ca. 17 gehabt und einmal ca. 25? ( LEitungswasser keine Enthärtungsanlage)
    lg
    thomas
     
  9. Garog

    Garog

    Registriert seit:
    21. Juli 2016
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    St.Gallen
    Ja dann brauchst du es tatsächlich nicht machen ;)

    Irgendwann sieht man seinen Pflanzen auch an, was sie brauchen, dann geht das auch so :)

    Das mit den Werten ist sehr gut möglich, das haben wir auch, nicht ganz so extrem, aber auch merklich. Je nach Regenperioden etc...

    Du kommst ja ganz aus der Nähe, ich bin aus Oberbüren und hier beziehe ich nur Grundwasser, das unterliegt natürlichen Schwankungen.
    Wir haben vor "langer" Zeit in Deutschland in einem großen Städchen gewohnt bei dem wir viel aufbereitete Wasser hatten, da waren die Werte recht konstant, dafür kommen dann andere böse Werte wie Chlor zum Vorscheinen, wir musste damals unser Wasser immer einen Tag durchsprudeln, weil wir einen zu hohen Chloranteil hatten.
    Da nehme ich lieber schwankende Grundwasserwerte :-D
     

Diese Seite empfehlen