1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Besitzerwechsel aquarium.ch

    Weitere Details findet ihr im folgenden Thread: "Besitzerwechsel"
    Information ausblenden

Von aussen trübes Wasser

Dieses Thema im Forum "Pflanzen und Algen" wurde erstellt von Spacetiger, 26. März 2015.

  1. Spacetiger

    Spacetiger

    Registriert seit:
    26. März 2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zürich
    Grüezi liebe Aquarianer,

    ich habe ein gebrauchtes Aquarium mit 240l im guten Zustan erworben.Die Scheibe weist kleinere Kratzer auf, da hat man wohl mit einem zu festen Schwamm geschrubt (?).

    Das Aqurium habe ich wie bei Beratung hergerichtet. Steine sehr gründlich gereinigt, Innenfilter, Heizstab, Höhlen hinein und wie mit angeraten von Easy-life die Mittelchen für Pflanzen, eines für Wasserwechsel und eines für die natürlichen Bakterien.
    Vor dem hineingeben der Mittel war das Wasser in der Aussenansicht klar. Ich habe vorne zwei grössere, hinten am Glas vier kleine Pflanzen. Die Mittel habe ich so wie erklärt hineingetan, danach war das Wasser, besonders nach Easy life Filter Medium, etwas trüb, soll auch lt Beilpack so wohl für etliche Std. sein.
    Die Ansicht änderte sich von aussen nicht wirklich, es schimmert leicht trübe, maxhe ixh den Deckel auf und schau rein, sieht es klarer aus und auxh bei der Wasserentnahme ist das Wasser ganz klar. Wir haben keine Algen, auch haben wir vorsichtshakber Wasserwechsel vorgenommen. Auch sind alle Werte mehrmals durchgetestet, alles super, die Fische sind lebendig (2 Welse und 9 Mollys). Das Filter Medium soll ja klares Wasser maxhen. Es ist ja auch von oben klar und beim herausnehmen, aber wiso sieht das Wasser von vorne so grünlich trübe aus? Ich hab eine Power ... Leuchtstofflampe drin.

    Das Glas vom Aquarium ist auch nicht grün, sonern normales Glas.

    Lieben Dank
    Jennifer
     
  2. Lilly Müller

    Lilly Müller

    Registriert seit:
    31. Juli 2008
    Beiträge:
    1.077
    Zustimmungen:
    1
    Ort:
    5417 Untersiggenthal
    Sali Jennifer

    Google mal unter Algenblüte oder Schwebealgen.
    Würde nach Wasserwechsel nichts hinzu fügen.
    Eventuell Licht reduzieren.

    Gruss Lilly
     
  3. TomTom

    TomTom

    Registriert seit:
    25. November 2010
    Beiträge:
    252
    Zustimmungen:
    0
    Ort:
    Eschlikon TG
    Hoi Jennifer

    ich weiss jetzt nicht ob ich etwas überlesen habe.
    aber dein wasser ist ja anscheinend klar, nur durchs Glas scheint es trüber zu wirken..

    evtl hat sich etwas vom Wasseraufbereiter am Glas festgesetzt.. streich mal mit dem Finger innen am Glas entlang.. wird die Sicht dann nicht klarer?

    hatte ich glaube ich auch schon mal das sich so ein Film am Glass innen gebildet hat.

    lg
    thomas
     
  4. Spacetiger

    Spacetiger

    Registriert seit:
    26. März 2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zürich
    Hohe Werte

    Hallo

    bisher war meine Werte immer super... bus Gestern Abend.

    Jemand gab mir den Tipp, den Filter, den Biden und entsprechend frisch Wasser rein zu tun. Danach war mein Nitrit Werte im roten Bereich. Hab Easy Life rejn, heute mirgen gleich. Hab grosse Wasserprobe zum Händler gebracht, Nitratwerte ebenso hoch und Wasser wäre am koppen, Ammoniak etc war alles noch ok.

    Ich solte nun 50-60% Wasserwechsel machen easy life etwas überdosiert rein tun und mittags werte nehmen. War es am mirgen auf höchster Stufe, war es da zwischen 3 und 4 Stufe von diesem Beipackzettel. Dann sollte ich nichmal 30% Wasserwechsel machen und morgen Werte nehmen.

    Meine Fischer leben noch, den blauen Wels finde nicht, den goldenen geht es super.

    Da ist ja bald nur nich frisch Wasser drin, was kann ich nich gegen das Nitrit machen?

    LG und Danke
    Jenifer
     
  5. Spacetiger

    Spacetiger

    Registriert seit:
    26. März 2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zürich
    Algen sind keine da, max minimal an den Pflanzen so fädchen aber die futtert mein goldener Wels.
    Glas ist gereinigt und nch dem Wasserwechsel ist es klarer, aber die Werte nich hoch. Werde gleich nach den 30% igen Wechsel nochmal testen, hab den vor 3,5 Std gemacht

    vg jenny

     
  6. Angel

    Angel

    Registriert seit:
    4. Mai 2003
    Beiträge:
    12.663
    Zustimmungen:
    11
    Ort:
    Zürich
    Hallo Jenny

    Alle gleichzeitig rein gekippt? Sollte man nicht. Die Trübung kann auch dadurch entstanden sein.

    Bitte lies Deine Beiträge vor dem Abschicken noch mal durch... sind teilweise schwierig zu verstehen.

    ? Du hast den Boden und den Filter gereinigt? War ziemlich sicher zu viel des Guten...

    Rein theoretisch müsste der Filter bei einem Occassionsbecken mit Besatz eingefahren sein... es sei denn, die Filterbakterien im Filter haben Schaden genommen.

    Lies doch bitte mal folgendes durch: http://www.aquarium.ch/index.php/Al...-bakteriellen-Abbauprozesses-im-Aquarium.html

    Besorg Dir Mulm um das Nitrit unter Kontrolle zu bringen.. so schnell wie möglich, bevor die Fische Schaden nehmen.

    Dann solltest eine Portion Geduld mitbringen... Du hast Dir ein Stück Natur ins Wohnzimmer geholt und die ist nicht immer gleich perfekt.. da spielen sich biologische Prozesse ab die es zuerst zu verstehen gilt, bevor man dran rumwerkelt. Schau, dass Du zu einem guten Crashkurs im Bezug zur Fischhaltung kommst und dann musst Du lesen, lesen und nochmals lesen ;)

    www.deters-ing.de
    So für den Anfang findest viele Informationen dort.

    Liebe Grüsse

    Angel
     
  7. Spacetiger

    Spacetiger

    Registriert seit:
    26. März 2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zürich
    Guten Abend Angel,

    ache der Mann vom Qualipet sagte alles ( bis das Mittel für die Pflanzen) nach dem Wasserwechsel rein tun. Es ist zunächst trübe, nach 1-2 Stunden wieder sehr klar.

    Der Nitrit-Test 4 Stunden nach einem 30% igen Wasserwechsel lag zwischen 0.8 und 1.6. Die Farbnuancen auf der Skala ist etwas unglücklich. Nun sollte ich nichmal Easy life rein geben und morgen früh nichmals testen.
    Ist es unverändert, nochmal 50% Wasser wechseln.

    Ja der Mann der mir das Aquarium verkauft sagte uch kann beides immer zusammen machen. Das tat jch dann gestern und mittags waren dann die Werte so hoch.
    Der Innenfilter ist ein neuer, den kaufte ich mir wie den Heizstab neu nach Beratung vom Qualipet.

    Da fahre ich mirgen gleich mit einer neuen Wasserprobe zu Quali und frag dort nach Mulm.
    Die Seite ist gespeichert und lese es mir morgen gleich durch.

    Lieben Dank
    Jennifer

     
  8. kamel78

    kamel78

    Registriert seit:
    4. August 2006
    Beiträge:
    638
    Zustimmungen:
    15
    Ort:
    basel
    hi jennifer!

    da wird wohl das hauptproblem liegen. durch den neuen filter sind keine bakterien mehr vorhanden. hättest du besser den alten reingehängt - aber der ist jetzt wohl ausgetrocknet und die bakterien tot.
    hat echt der typ vom qualipet einen neuen filter empfohlen, warum denn das?

    wie angel bereits sagte solltest du jetzt unbedingt irgendwie an filterschlamm rankommen, in den läden kann man das mittlerweile auch kaufen.

    gruss,
    samuel
     
  9. Spacetiger

    Spacetiger

    Registriert seit:
    26. März 2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zürich
    Hallo,

    wir sind bei dem Stand, dass das Wasser super klar sind, wir keine Algen haben. Ich mache täglich den Wasserwechsel zu 80% wie man mir riet. Auch habe ich die Fische in der Zeit nicht gefüttert und den Filter ganz zufrieden gelassen. Einen alten Filter gab es nicht zu dem Aquarium, daher kauften wir uns den neuen. Zudem habe ich mir JBL Nitrat-Test, die JBL Teststreifen und noch ein Nitrit-Test gekauft. Wir testen VOR dem Wasserwechsel und NACH dem Wasserwechsel. Mir fällt auf das der GH Wert höher ist als er soll, Nitrat liegt immer bei 25 (JBL Streifentest) und das Nitrit bei 0.2 (JBL Nitrattest) und bei dem anderen immer immer zwischen gelb <0.3 und Orang 0.3.

    Auch gerade eben 80% Wasser gewechselt und BEVOR ich die Mittel
    Easy Start und Filter Medium rein tat gemessen: da hatten wir direkt wieder 0.2 Nitrit und 05 Nitrat! Der Zustand ist genau der gleiche wie vor dem Wasserwechsel.

    Die Fische sind absolut putzmunter, nicht einer verstarb. Im gegenteil mein Blauer Antennenwels ist richtig gewachsen und propper, der Goldene Wels ist auch quieklebendig sowie die 15 Mollys. Pflanzen und Versteck ist auch vorhanden.

    Also langsam bin ich überfragt, denn der tägl. Wechsel sollte doch mal greifen.

    VG jennifer

     
  10. Angel

    Angel

    Registriert seit:
    4. Mai 2003
    Beiträge:
    12.663
    Zustimmungen:
    11
    Ort:
    Zürich
    Hallo Jennifer

    Ist das der Nitrat-Tröpfchentest?

    Kannst Du bitte eine Vergleichsprobe nur mit Leitungswasser machen? Ist die Reagenz 2 verfärbt?

    Liebe Grüsse

    Angel
     
  11. Spacetiger

    Spacetiger

    Registriert seit:
    26. März 2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zürich
    Ist das der Nitrat-Tröpfchentest?

    Ja von Tetra Test No2 und JBL Tröpfchentest.


    Kannst Du bitte eine Vergleichsprobe nur mit Leitungswasser machen? Ist die Reagenz 2 verfärbt?

    Reagenz 2? Du meinst vom JBL Testgläschen?
    Mit dem von Tetra zeigte es gelb, JBL habe ich noch nicht gemcht, kommt gleich. Den Trotz Erneuerung von 80% bin ich bei Tetra hellorange, bei JBL bei 0.1-0.2 mittendrin.



    Liebe Grüsse

    VG jennifer


     
  12. Spacetiger

    Spacetiger

    Registriert seit:
    26. März 2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zürich
    Leitungswassertest:

    JBL- Schnelltest NO3 25, NO2 0, GH Wert ok, KH Wert zwischen 15-20, PH Wert 8.0

    Tetra Tröpfchentest NO2: gelb <0.3

    Ich habe bei Wasserwechsel Easy Life Start & Easy Life Medium. Temperatur ist bei 26 Grad, das Licht lasse ich für 6-7 Stunden an, nicht länger. [​IMG]
    Das JBL toxivec habe ich auch mitgenommen.
     
  13. Angel

    Angel

    Registriert seit:
    4. Mai 2003
    Beiträge:
    12.663
    Zustimmungen:
    11
    Ort:
    Zürich
    Hi Jennifer

    ahm... entweder oder. Bitte Nitrit und Nitrat nicht verwechseln.

    Nitrit = NO2 = giftig
    Nitrat = NO3 = ungefährlich (ausser die Werte wären jenseits von gut und böse)

    Also, hab ich das richtig verstanden... beim Leitungswasser zeigt der Tetra Tröpfchentest NO2 nix an ... beim Aquariumwasser aber schon?

    Also wenn Du den JBL NO2 Tröpfchentest zur Verfügung hast, bitte auch mit dem messen.

    Die Streifentests interessieren hier nicht wirklich, weil manchmal stimmen sie gar nicht, manchmal schon und daher ist es äh ein Rätselraten.

    Liebe Grüsse

    Angel
     

Diese Seite empfehlen