1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

UOA

Dieses Thema im Forum "Technik und Einrichtung" wurde erstellt von Thomas Hürlimann, 22. Mai 2020.

  1. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    Hallo Zusammen
    Nach langen Jahren mir meinem Entkalkerwasser mit Panzerwelsen gesund und Salmlern, nicht gesund, möchte ich den Schritt Osmoseanlage doch noch gehen.

    Ausgangslage 110 Liter netto 120 x 40 x 25 cm Palu. 2 x Innenfilter. 1x Pole Aquael 1000 mit UV und MP 600 drin. 1x Eheim Powerline 200 mit einem feinen Schwamm und feiner Belüftung.
    Habe einen Keller im Haus und 60 Liter Fass.
    Mein Plan: Osmosewasser aufbereiten und im 60 Liter Fass lagern. Wasser mit meinem bestehenden 15 Meter Schlauch ablassen via Ausguss im Keller. 1x pro Woche. So wie jetzt.
    Dann das Osmosewasser mit einer starken Pumpe hoch ins Becken befördern. 2.5 Meter Höhenunterschied und eben rund 15 Meter Schlauch. Frage: Wie kann ich die Pumpenpower abfedern beim Einlauf ins Becken, damit kein Tsunami entsteht? Welche Pumpe würdet ihr mir empfehlen ?Ich müsste wohl noch einen 50 Watt Heizer in den Osmosecontainer machen, da das Wasser bei mir im Keller zu Zeit nur 17 Grad kalt ist.
    Muss das reine Osmosewasser dann noch mit Ausgangswasser vermischt werden? Originalwasser (habe einen Zugang) oder Entkalkerwasser? Muss mein MP 600 dann weg, wobei der ja eigentlich Nitrat raus holt, und das super gut.
    Mensch, so viele Fragen, weil ich mich bis jetzt immer geweigert hatte rine Osmose in Erwähgung zu ziehen
     
  2. clown51

    clown51

    Registriert seit:
    18. November 2017
    Beiträge:
    71
    Zustimmungen:
    11
    Ort:
    Winterthur
    Hallo Thomas
    Ich habe das bis vor kurzem auch in etwa so gemacht. Im Keller ein 200 liter Becken, darin das Osmosewasser gesammelt. Im diesem Becken eine Jebao-Pumpe, die regelbar ist. Das Osmosewasser habe ich teils mit Leitungswasser verschnitten, oder mit Mineralien auf einen Leitwert von ca. 150 aufgehärtet.
    Wenn du Leitungswasser beimischst, dann Originalwasser und nicht nach dem Hausentkalker. Das MP600 hat keinen Einfluss auf den Leitwert, den kannst du problemlos weiter laufen lassen.
    Gruss, Max
     
  3. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    Hallo Max
    Ja, ich denke, so werde ich das machen. Da ein Wasserwechsel bei mir aber nur 50 Liter beträgt, (60 Liter Behälter),verzichte ich wohl auf die Pumperei vom Osmosefass im Keller ins Becken im EG. Ich sorge mich etwas um den Tsunami, den eine starke Pumpe verursachen könnte, oder um einen mögliche Wasserschaden bei einer Fehlmanipulation.
    Stattdessen pumpe ich das Osmosewasser mit einer kleinen Pumpe in eine 10 Liter Giesskanne mit Brause und laufe halt 5 x die Treppe hoch. Wie viel Originalwasser müsste ich prozentual zu den 10 Litern der Kanne verwenden?

    Gruss

    Thomas
     
  4. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    Hallo Max

    Bins nochmal....

    Warum soll ich MP 600 weiter verwenden, wenn doch durch die UOA , das Wechselwasser weitgehend Nitratfrei ist ?
    MP 600 entfernt doch hauptsächlich Nitrat?
    Ich würde dort im Innenfilter jetzt lieber mehr Biologie in Form von Sera Siporax einbringen.

    PS: Bin jetzt 2 Stunden am Durchspülen der UOA, danach gehts los ins 60 Liter Fass.

    Gruss

    Thomas
     
  5. clown51

    clown51

    Registriert seit:
    18. November 2017
    Beiträge:
    71
    Zustimmungen:
    11
    Ort:
    Winterthur
    Hallo Thomas
    zur ersten Frage: die Menge Leitungswasser ist abhängig vom Ausgangswert des Wassers und dem was du anstrebst. Ich mische z.B. so viel Leitungswasser oder Mineralien bei, bis mein Leitwert bei +/- 200 ist.

    Zum MP600: Das ist ein starkbasisches makroporöses Harz das Anionen bindet. Wenn du es mit Salzwasser regenerierst bindet es vorzugsweise Nitrat. Die UOA bindet meines Wissens Nitrat nicht, oder nur unzureichend? Bin nicht ganz sicher, das müsste man mal nachmessen. Hab ich noch nie gemacht, weil bei mir eine Säule mit MP500 zur Entfernung von Nitrat und Phosphat mitläuft. Das Nitrat kommt bei mir hauptsächlich von der Wasserbelastung durch die Fische.

    Gruss, Max
     
    Thomas Hürlimann gefällt das.
  6. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    Hallo Max
    Ich gehe morgen einen 50 Watt Heizer kaufen und ein ein Leitwertmessgerät auch. Shopping für Männer
    Gruss
    Thomas
     
    clown51 gefällt das.
  7. Ändu

    Ändu Moderator

    Registriert seit:
    10. Februar 2003
    Beiträge:
    8.367
    Zustimmungen:
    97
    Ort:
    Berner Seeland
    Hallo Max und Thomas

    Doch, eine UOA entfernt auch Nitrat. Aber das Problem ist ja das Nitrat, welches im Becken entsteht. Dagegen kann eine UOA nichts ausrichten und deshalb setzt man bei zu hohen Nitratwerten MP600 ein. Normalerweise braucht es das aber nicht (moderater Besatz + regelmässiger Wasserwechsel = normale Nitratwerte).

    Gruess, Ändu
     
  8. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    Hoi Ändu
    Das war ja meine Frage, bei Max. Eine UOA holt doch auch Nitrat aus dem Ausgangswasser raus. Natürlich entsteht es wieder neu im Becken, aber ich brauche ja auch Nitrat, in gewissen Mengen um meine Ficus im Landteil meines Beckens am wachsen zu halten? Unter Wasser habe ich mittlerweile keine Pflanzen mehr. Nur noch Holzwurzeln und natürlich meine Landteil Ficus und die Tillandsien die ich mit Beckenwasser besprühe und niemals mit Osmosewasser.
    Wenn ich den Mp 600 raustuhe, das Innenfiltervolumen mit Sera Siporax befülle und alle 2 Wochen mit original Wasser versetzter Osmose Wasser wechsle, müsste doch das Wasser, so langsam Südami werden, für meine Pandas, und Salmler, ohne MP 600? Ich kann den MP 600 natürlich auch drin lassen und monatlich regenerieren.

    Gruss
    Thomas
     
  9. Ändu

    Ändu Moderator

    Registriert seit:
    10. Februar 2003
    Beiträge:
    8.367
    Zustimmungen:
    97
    Ort:
    Berner Seeland
    Sälü Thomas

    Definitiv! Es ist nicht zu unterschätzen, wieviele Nährstoffe stark wachsende Pflanzen (wie Efeutute etc.) aus dem Wasser holen können. MP600 könnte da eher kontraproduktiv sein. Dieses setzt man ja eigentlich ein, wenn man Probleme mit der Färbung des Wassers oder mit sehr hohen Nitratwerten hat. Ich weiss nicht, was bei dir die Motivation war. Aber wenn du nicht übermässig hohe Nitratwerte im Becken hast, braucht es das MP600 meiner Meinung nach nicht.

    Gehst du davon aus, dass MP600 das Wasser weicher macht? Das trifft nicht zu. Aber ohne MP600 wird dein Wasser trotzdem eher mehr "südami", nicht wegen der Härte oder dem pH, sondern wegen der Färbung.

    Gruess, Ändu
     
  10. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
     
  11. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    Hallo Zusammen

    Inzwischen Fass gefüllt, ich habe ein Leitwertmessgerät erworben, und am Pfingstweekend geht es weiter!
    Gruss
    Thomas
     
  12. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    Hallo Zusammen

    Heute habe ich meine verschiedeen Wasser im Haus mal mit einem Wasser Leitwertgerät von Conrad, Kosten CHF 65 ,,. Gemessen

    1. Osmosewasser frisch:60ppmi, warscheinlich hatte ich am Sonntag nicht lange genug gespült.
    2. Original Ausgangswasser: 386 ppmi
    3. Wasser hinter dem Entkalker: 336 ppmi
    4. Beckenwasser 10 Tage nach Wasserwechsel mit Entkalkerwasser: 670 ppmi

    Kann mir jemand etwas dazu sagen, kommt das gut mit der Osmoseanlage bei mir?

    Gruss
    Thomas

    Thomas
     
  13. clown51

    clown51

    Registriert seit:
    18. November 2017
    Beiträge:
    71
    Zustimmungen:
    11
    Ort:
    Winterthur
    Hallo Thomas

    Du gibst die Werte in ppm an. Normalerweise reden hier in der Aquaristik von μs (mikrosiemens). Der μs-Wert ist ca. doppelt so hoch wie ppm.

    Was mir auffällt ist, dass der Leitwert des Osmosewassers sehr hoch ist.
    Nach der Osmoseanlage sollte der μs-Wert so um 20-40 sein, also 10-20 ppm.

    Dein Ausgangswasser ist schon sehr hart. Der Leitwert wird durch die Enthärtungsanlage nicht wesentlich beeinflusst. Es werden nur Calcium- und Magnesium-Ionen gegen Natrium-Ionen ausgetauscht.

    Dass das Beckenwasser nach 10 Tagen einen Leitwert von ca. 1300 μs hat scheint mir extrem. Das wäre ja Betonwasser. Hast du Stark kalkhaltige Steine oder Kies drin?

    Gruss, Max
     
  14. A.H

    A.H

    Registriert seit:
    17. Juli 2008
    Beiträge:
    2.674
    Zustimmungen:
    220
    Ort:
    Biel
    Sälü

    Der Leitwert des Osmosewasser ist echt hoch. Meine Anlage hat ohne Filterwechsel etc ca. 2 Jahre und 1000ende Liter später noch ca. 15-20qs( das Zeichen gibts beim Iphone nicht).
    Das Ausgangswasser hat zwischen 200 und 300qs. Im Becken( mit Leitungswasser) seit der Wert nie über 350( Stark belastete Aufzuchtsbecken).

    Der Wert im Becken schockiert mich etwas, wieoft machst du denn WW?

    Gruess
     
  15. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    HalloLeo
    Normalwerweise wechsle ich alle 2 bis 3 Wochen, aber eben mit Entkalkerwasser das schon auf 340 kommt.
    Ich prüfe das Ganze mal an Pfingsten und melde mich wieder. Vielleicht liegen da auch Messfehler vor.
    Meinen Fischen geht es von aussen gesehen gut.
    Gruss

    Thomas
     
  16. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    864
    Zustimmungen:
    59
    Und ok ich rede von qs, einfach die Zahl, die am Leitwertgerät erscheint.

    Gruss

    Thomas
     
  17. clown51

    clown51

    Registriert seit:
    18. November 2017
    Beiträge:
    71
    Zustimmungen:
    11
    Ort:
    Winterthur
    Viele LW-Messer zeigen wahlweise und umschaltbar ppm oder μs an !
     
  18. conqueror

    conqueror Gönner/in

    Registriert seit:
    4. April 2022
    Beiträge:
    100
    Zustimmungen:
    13
    Ort:
    Lützelflüh
    Hallo Zusammen

    Ich häng mich hier rasch rein. Statt Leitungswasser, könnte ich auch Regenwasser durch eine Osmoseanlage jagen? Wir haben draussen einen 1500l Tank Regenwasser im Boden... da könnte ich das Restwasser einfach gleich wieder in den Tank leiten oder stell ich mir das zu einfach vor?

    Und warum soll ich das Osmosewasser nur mit Leitungswasser verschneiden wenn das Leitungswasser NICHT durch eine Entkalkungsanlage lief? (Steht da weiter oben :) )

    Danke euch
    LG Thom
     
  19. Ändu

    Ändu Moderator

    Registriert seit:
    10. Februar 2003
    Beiträge:
    8.367
    Zustimmungen:
    97
    Ort:
    Berner Seeland
    Hallo Thom

    Ok, das hast du natürlich bis jetzt nicht erwähnt ;o). Ich habe auch eine Regenwassergrube mit mehreren Tausend Litern, aber es handelt sich um die alte Klärgrube von meinem 100 Jahre alten Haus und das Regenwasser fliesst ungefiltert in die Grube und müffelt immer leicht. Ich würde es niemals fürs Aquarium einsetzen. Aber wenn du eine moderne Installation hast und das Wasser gefiltert wird, dann will ich nicht ausschliessen, dass es direkt fürs Aquarium verwendet werden kann. Aber vermutlich nicht ohne weitere Aufbereitung (der Einsatz von Regenwasser für eine Waschmaschine oder Toilette ist deutlich weniger kritisch als der Einsatz in einem Aquarium mit ggf. keimdruckempfindlichen Fischen). Lies mal diesen Bericht durch, er stammt von einem befreundeten Diskuszüchter aus Deutschland. Er beschreibt andere Methoden der Regenwasseraufbereitung als Umkehrosmose. Du kannst Regenwasser theoretisch auch über eine Umkehrosmoseanlage jagen und das Abwasser kann zurück in den Tank, dafür brauchst du aber eine spezielle Druckerhöhungspumpe.

    Wie schon im anderen Thread erwäht, empfehle ich dir, die Foren-Suchfunktion anzuwerfen. Wasser aus einer Enthärtungsanlage ist für eine Waschmaschine sicher super, für Fische vermutlich eher weniger. Selber habe ich keine praktische Erfahrung damit, habe aber hier schon mehrere skeptische Berichte gelesen. Deshalb der Tipp mit der Suchfunktion.

    Gruess, Ändu
     
  20. conqueror

    conqueror Gönner/in

    Registriert seit:
    4. April 2022
    Beiträge:
    100
    Zustimmungen:
    13
    Ort:
    Lützelflüh
    Hei Ändu

    Danke für die Antwort. Das Regenwasser wird aktuell nicht gefiltert. Wir haben den Garten umgebaut und bei der Gelegenheit das Wasser von den Dachrinnen via Tank ins Abwasser geleitet. So können wir die Blumen mit dem Wasser giessen. Die Frage wäre ja ob ich das Wasser auch durch die Osmoseanlage jagen kann. Wobei das wohl die beiden Vorfilter stärker belasten würde. Oder spricht sonst etwas dagegen?

    Die Dachrinnen sind aus Metall und noch nicht komplett oxidiert, es wird also Metallrückstände im Wasser haben. Das müsste ja aber auch raus gehen.

    Bezüglich Entkalkung dachte ich halt ich frag gleich hier weil's schon Thema war. Ich such noch in dem Fall aber mal durch. Das Problem ist aber, dass ich wenn dann nur kaltes Wasser direkt ab Leitung Krieg. Weil der Entkalker vor dem Boiler steht. Wir enthärten also kalt und warm... Suboptimal in dem Fall...

    LG Thom
     

Diese Seite empfehlen