1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Schwebepartikel HMF

Dieses Thema im Forum "Technik und Einrichtung" wurde erstellt von bqzero, 7. Oktober 2009.

Schlagworte:
  1. bqzero

    bqzero

    Registriert seit:
    22. Oktober 2007
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Effretikon
    Hallo Zusammen

    Mal eine kleine frage. Habt ihr auch das Problem, das bei eurem HMF ein haufen kleiner Schwebepartikal im Wasser schwimmen? Weis nicht woran das es liegt. Kann nur Vermutungen anstellen. Meine erste wäre das die Matte zu grob ist und da einfach das zeugs nicht hängen bleibt. Oder was ich mir auch Vorstellen könnte ist, das der Durchfluss der Matte zu gering ist und die Partikel gar nicht angesaugt werden. Habt ihr da auch schon welche Probleme gehabt? Was tue ich am besten um diese Partikel loszuwerden?

    Gruss Christian
     
  2. iceripper

    iceripper

    Registriert seit:
    3. April 2005
    Beiträge:
    6.770
    Zustimmungen:
    0
    Ort:
    6340 Baar
    Hoi Christian

    wie lange ist der Mattenfilter denn schon im Einsatz ?
    Bei neuen HMF dauert es schon ein paar Wochen bis auch die kleinen Partikel hängen bleiben.
    Falls es wirklich störend ist, kann man auch einen z.b. mit Filterwatte bestückten Innenfilter als Schnellfilter zusätzlich laufen lassen.

    Gruess Chrigel
     
  3. Simon21

    Simon21

    Registriert seit:
    6. November 2007
    Beiträge:
    286
    Zustimmungen:
    9
    Ort:
    Hildisrieden
    Salut Christian
    Bei mir liegen die feinen Schwebeteilchen hinter dem HMF am Boden.
    Evtl hast du das Ansaugrohr zu nahe am Boden und die feinen Schwebeteilchen "legen" sich nie?

    Gruss Simon
     
  4. Zigermandli

    Zigermandli Moderator

    Registriert seit:
    19. November 2008
    Beiträge:
    4.002
    Zustimmungen:
    314
    Ort:
    Glarnerland
    Sali Christian

    Ich würde auch auf das zu nahe am Boden liegende Ansaugrohr tippen, oder wenn du Holzraspler (Panaques, Panaquolus ect.) im Becken hast könnten auch Die der Grund sein, die produzieren nämlich laufend kleinste Holzschwebeteilchen ;-)

    Gruss Thomas
     
  5. bqzero

    bqzero

    Registriert seit:
    22. Oktober 2007
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Effretikon
    Gute Tipps

    Hallo zusammen

    filter ist schon seit fast einem jahr in betrieb und wasserwerte sind auch i.O.
    danke sind gute tipps. das ansaugrohr ist evt wirklich zu tief. und falls ichs mit dem nicht beseitige in dem ichs anhebe, kann ich immer noch nen schnellfilter basteln:-D

    Gruss Christian
     

Diese Seite empfehlen