1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mein erstes Aquarium :D

Dieses Thema im Forum "Haltung: Fische" wurde erstellt von Tuner25, 1. März 2009.

  1. roo30

    roo30

    Registriert seit:
    25. August 2007
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Zürich
    Hoi Christian

    Ich denke ja. Die Fische fühlen sich wahrscheinlich sogar weniger gestresst, wenn sie sich in den Pflanzen verstecken können. Ich würde einfach schauen, dass es nicht zu viele Fische in einem Kübel sind (hab leider nicht mehr den Überblick, wie viele und welche Fische du jetzt noch hast). Und vielleicht würde ich noch einen Sprudelstein reinhängen.

    Dann musst du schauen, dass du den Filter weiterhin an einem anderen Kübel oder der Badewanne laufen lässt, wenn es lange dauert, damit dir die Filterbakterien nicht kaputt gehen. Ich würde wahrscheinlich, weil das Becken noch nicht lange läuft, danach sowieso noch "flüssige" Filterbakterien zugeben.

    Was den Sand betrifft, wasche ihn gut in einem Kübel, bis das Wasser im Kübel nicht mehr trübt. Erst dann ins Becken damit. Sonst hast du tagelang eine Brühe.

    LG Rebi
     
  2. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern

    ok.


    Der aktuelle besatz:

    -10 keilfleck
    -1guppy
    -2Sbb
    -3otos
    -3panzis


    Aber wie kommt der Kies da raus, ohne das ich das gllas verkratze?



    Mit freundlichen Grüssen Christian
     
  3. roo30

    roo30

    Registriert seit:
    25. August 2007
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Zürich
    Hoi Christian

    Ich habs jeweils mit einem Plastikbecher rausgeschöpft. Wenn du den Boden verkratzt ist ja wurscht, und wenn du's vorsichtig machst, passiert den Seiten nichts. Und am Schluss die Resten einfach mit Wasser rausspülen.

    LG Rebi
     
  4. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    Ok, mache ich so!
     
  5. duese

    duese

    Registriert seit:
    2. April 2008
    Beiträge:
    1.709
    Zustimmungen:
    52
    Ort:
    Münsingen (BE)
    Ich habe das bei meinem Becken mit einem Industriesauger gemacht:-D Natürlich war dieser sauber, und ich wusste das nix giftiges darin war. Da zerkratzt nix und 50kg Sand hatte ich in 5min draussen.

    Gruss Dominik

    P.s. Da Du den Kies ja ee weggschmeisst kannst du auch einen alten Sauger nehmen. Mein Sand wollte ich wieder verwenden.
     
  6. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    HI,
    Ich habe heute nitrit-tests gelauft:

    Ich habe kein nitrit im becken, bzw. weniger denn 0.025.
    Sind übrigens JBL tropfentests.
    Sand auch schon gekauft, kommt am freitag rein.


    lg
     
  7. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    Hi,
    leider ist noch ein Oto gestorben:(
     
  8. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    Mein Aquarium ist jetzt wieder eingerichtet:-D
    schreibt einfach wies euch gefällt!
    Achja, die pflanzen werden sehr wahrscheinlich noch ein wenig umgepflanzt!






    Lg
     
  9. cornel94

    cornel94

    Registriert seit:
    25. August 2008
    Beiträge:
    557
    Zustimmungen:
    3
    Ort:
    Kaiserstuhl
    Hallo

    Gefällt mir gut:-D ABer wird durch die Steine nicht das Wasser härter??

    Gruss
     
  10. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    Ich bin nicht ganz sicher, ich hab den essig test gemacht, nix sprudelt.
    Ich hatte auch vorher schon paar steine drinn, aber härter wurde nix:)



    Lg
     
  11. nicoleK

    nicoleK

    Registriert seit:
    14. März 2004
    Beiträge:
    1.383
    Zustimmungen:
    0
    Ort:
    Fehraltorf
    Hi Christian

    ich würde das jetzt einfach mal so lassen, ev. mit schwimmendem Hornkraut oder Salvia noch etwas abdunkeln. Für die Fische war der Umbau ein enormer Stress, also empfehle ich dir so wenig wie möglich und nur so viel wie nötig am Aquarium rumzuarbeiten.
     
  12. Rodeo

    Rodeo

    Registriert seit:
    28. Februar 2009
    Beiträge:
    160
    Zustimmungen:
    0
    Ort:
    St.Gallen
    Hallo Christian.

    Mir gefällt das neu eingerichtete Aquarium auch sehr gut.
    Ich finde es auch schön bepflanzt.

    Gruss Samuel
     
  13. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    Danke.

    @nicoleK:

    dann warte ich am besten, und wenn dann in ca. 1monat nicht gut aussieht, kann ich ja immer noch Umpfanzen.




    Lg
     
  14. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    Hi,
    Ich habe eben den Nitrit test gemacht:
    Leider war 0.1 nachweisbar:(

    Ich wechsle im moment nicht wasser, aber ich teste morgen das Wasser.
    Wenn dann der wert 0.2 oder höher ist, mache ich WW?
    nitrit soll ja ab 0.2 schon schädlich sein?




    lg
     
  15. Basil Boesch

    Basil Boesch Moderator

    Registriert seit:
    9. Februar 2003
    Beiträge:
    8.180
    Zustimmungen:
    128
    Ort:
    Region Basel
    Hallo Christian

    Nitrit ist prinzipiell immer schädlich und sollte deshalb nie nachweisbar sein.

    Sehe ich das richtig, dass die einzige Veränderung seit dem 25.4. (als Du ja kein Nitrit nachweisen konntest), die Umstellung von Kies auf Sand war? Also nichts gemacht am Filter, keine neuen Tiere, nicht übermässig gefüttert, keine "fehlenden" (also unbemerkt gestrobenen) Tiere?

    Wie sieht's mit dem Filter aus? Ist der innen "richtig schön braun"? Falls nicht, solltest Du schauen, dass Du Mulm aus einem eingefahrenen Filter bekommst. Und sonst halt wirklich Wasserwechsel.

    Aber wenn tatsächlich die Umstellung auf Sand den Nitritanstieg ausgelöst hat (d.h. dass vorher der Kies einen entscheidenden Beitrag zur Filterung geleistet hat), dann drängt sich mir die Befürchtung auf, dass Dein Filter nicht die nötige Kapazität hat, um mit der anfallenden organischen Belastung fertig zu werden. Falls sich das Nitritproblem in den nächsten Tagen nicht von selbst bessern sollte, müsstest Du Dir vielleicht die Anschaffung (oder "Bastelei" ;-)) eines grösseren oder eines zweiten Filters überlegen.

    Griessli, Basil
     
  16. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    Ja, die umstellung von kies auf sand war das einzige.
    Neue Fisch nur die guppy W ersatzt, weil der sonst vereinsamt(das M).
    Tote Fisch wurden sofort herausgefischt, und seit dem sandumstellen(ist ja erst ca. 24h her) gabs keine toten fische mehr.
    ich weiss nicht ob der Filter innen braun ist, ich hab ihn noch nicht ausenander genommen.
    Ich habe noch eine kleine frage btr. Filter:
    Im tropic fish center malters, gibts ja einen HMF, für nur 38 Fr., der heisst
    Ist bei dem die luftpumpe schon dabei?



    lg.
     
    Zuletzt von einem Moderator bearbeitet: 28. März 2009
  17. Basil Boesch

    Basil Boesch Moderator

    Registriert seit:
    9. Februar 2003
    Beiträge:
    8.180
    Zustimmungen:
    128
    Ort:
    Region Basel
    Hallo Christian

    Kannst ihn ja mal schnell aufmachen... am besten gleich im Aquarium, damit kein Mulm verloren geht.

    Ich meinte mit 95% Sicherheit nein, aber wenn Du 100% sicher sein willst, kannst Du ja mal schnell im TFC anrufen.

    Griessli, Basil
     
  18. Tuner25

    Tuner25

    Registriert seit:
    1. März 2009
    Beiträge:
    258
    Zustimmungen:
    0
    Ort:
    Luzern
    Also der filterschwamm ist innen braun.


    Darauf gekommen es könnte schon eine luftpumpe dabei sein, bin ich wegen:



    Ist denn ein luftheber nicht eine luftpumpe?
     
  19. Basil Boesch

    Basil Boesch Moderator

    Registriert seit:
    9. Februar 2003
    Beiträge:
    8.180
    Zustimmungen:
    128
    Ort:
    Region Basel
    Hallo Christian

    Nein. Der Luftheber ist nur das Rohrsystem, das mit Hilfe von Luft eine Wasserströmung erzeugt.

    -> BILD

    Griessli, Basil
     
  20. whitecat

    whitecat

    Registriert seit:
    16. Dezember 2005
    Beiträge:
    664
    Zustimmungen:
    0
    Ort:
    SG
    Sehr schön neu eingerichtet!!:)
     

Diese Seite empfehlen