1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Besitzerwechsel aquarium.ch

    Weitere Details findet ihr im folgenden Thread: "Besitzerwechsel"
    Information ausblenden

LiWeBe Box Technikbericht

Dieses Thema im Forum "Technik und Einrichtung" wurde erstellt von VandeerPipe, 20. Juli 2016.

  1. VandeerPipe

    VandeerPipe

    Registriert seit:
    28. Januar 2016
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Trasadingen
    Hallo allesamt,

    Ich möchte euch einen Technikbericht zu der LiWeBe-Box liefern...

    Ich habe eine Box mit 8x8A und bis zu 500W oder je Kanal 160W bestellt. Kosten spreche ich am Schluss an.
    Als Anschluss habe ich die vorgegebe Version für die LED-Aquarium Leisten bestellt.
    Dazu habe ich eine steuerbare Steckdosenleiste mitbestellt um Lüfter, Heizstab und Regenpumpe steuern lassen kann.

    Leider war mir aus den Kabeln nicht ganz klar welches Kabel was macht bzw. wie es zugeordnet gehört.

    Der mitbestellte Temperaturfühler war leider untergegangen bei meiner Bestellung, wurde aber sofort nach kurzem Hinweis Tags drauf losgeschickt. Da muss ich gleich eine Lanze brechen, die Leute von LiWeBe sind echt super zu erreichen und ich habe Abends um halb 10 sofort Kontakt bekommen und alles wurde geklärt.

    Nun weiß ich wie die Kabel zusammengefasst sind und der Fühler kommt die Tage per Post.

    Anbei sind noch ein paar Fotos wie der Spass bei mir angekommen ist....

    Sobald der Fühler da ist geht's weiter......

    LG Rene
     
  2. VandeerPipe

    VandeerPipe

    Registriert seit:
    28. Januar 2016
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Trasadingen
    Hallo allesamt

    Heute ist der Thermostat von LiWeBe angekommen.... man glaubt es kaum...sage und schreibe 5 Tage, dank DHL...

    Leider komme ich die nächsten Tage nicht dazu weiter zu machen, aber es geht weiter.....versprochen.

    Hier noch ein Bild vom Thermostat und der steuerbaren Steckerleiste...

    LG Rene
     
  3. duboise

    duboise

    Registriert seit:
    15. August 2006
    Beiträge:
    5
    Zustimmungen:
    0
    hallo rene

    kannst du schon deine Erfahrung mit der Liwebe Box bekannt geben?
    Danke!
    Gruss Chris
     
  4. VandeerPipe

    VandeerPipe

    Registriert seit:
    28. Januar 2016
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Trasadingen
    Hi Chris,

    leider nicht, war im Urlaub und dann noch Todesfall in der Familie und deswegen keine Zeit gehabt weiter zu machen.....

    Aber ich bleibe dran und stell alles mit Fotos etc. hier rein, versprochen....

    LG Rene
     
  5. duboise

    duboise

    Registriert seit:
    15. August 2006
    Beiträge:
    5
    Zustimmungen:
    0
    hallo, immer noch nicht weiter gekommen? :shock::-D
     
  6. VandeerPipe

    VandeerPipe

    Registriert seit:
    28. Januar 2016
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Trasadingen
    Tach zusammen,

    so nun gehts endlich weiter...... sorry aber ich hatte zu viel um die Ohren.

    Alles in Allem, gleich mal vorweg genommen, es war relativ einfach.... Wer noch die nötigen IT-Kentnisse hat, schafft es ohne den tollen Support von LiWeBe. Dazu gleich nochmal ein dickes Danke an Björn...

    Nachdem ich meine neue Front ausgeschnitten und angepasst habe, wurde alles verkabelt. Passend den Farben der Box soweit vorhanden. Alle Pluspole der Led-Leisten zusammen genommen und die jeweiligen Minuspole mit den passenden Kabeln der Box verbunden.

    Danach den Trafo angeschlossen, Temperaturfühler und USB-Steckdosenleiste angesteckt und mit Lan-Kabel an den Router angeschlossen.

    Strom drauf geben, kurz warten, die IP-Adresse der Box mit IP-Scanner ausgelesen und direkt auf die Box zugreifen.

    WICHTIG SOFORT UPDATE MACHEN!!!!

    Zuerst war ich verwundert da nur die Mondlichtleiste leicht brannte, was aber an der Grundeinstellung der Box liegt (ein mittlerer Grundwert für alle wäre besser,ich habe 20min den Fehler gesucht).

    Danach die Box auf der Wlan-IP aufgerufen und alles eingestellt wie man es haben möchte. Den Wunschort ausgewählt und die Zeitverschiebung soweit angepasst das es meinem Tagesrhythmus angepasst ist,Lan-Kabel entfernt und fertig.

    Nun liegt nur noch Kosmetik an und abwarten wie sich Flora und Fauna entwickeln.

    Ich bin echt verwundert wie einfach es geht die Box einzurichten. Klar man braucht etwas Pc -Erfahrung, was ich nicht hab, aber LiWeBe hilft gut und schnell.

    Ich warte mal ab und gebe dann Bescheid wie es dem Becken geht...

    Ich hoffe das hilft eich ein wenig weiter und ich antworte sofern ich kann auf alle Fragen.

    In diesem Sinne

    LG Rene
     
  7. duboise

    duboise

    Registriert seit:
    15. August 2006
    Beiträge:
    5
    Zustimmungen:
    0
    hallo rene
    super dass bei dir alles so gut geklappt hat
    hätte eine frage was du mit der steckdosenleiste schaltest oder machst?
    gruss chris
     
  8. VandeerPipe

    VandeerPipe

    Registriert seit:
    28. Januar 2016
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Trasadingen
    Hi Chris,

    könnte rein theoretisch fast alles schalten.......

    Bei mir ist momentan, da ich Temp.sensor habe, der Heizstab dran, 2 Lüfter sofern es zu warm werden sollte im Sommer und demnächst noch Regensimulator ( aber das dauert noch )
    Und meine Lampe über Technikbecken hab ich momentan auch angehängt.

    LG Rene
     
  9. düli59

    düli59

    Registriert seit:
    27. Februar 2016
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Meggen
    Hallo zusammen

    Habe seit Frühling 2017 die LIWEBE Box Pro ( https://ajakandi.de/index.php/liwebe-software/liwebe-inthebox?start=7 ) in Betrieb. Steuere seither Beleuchtung (Daytime), Heizung, Pumpe, Co2 ohne jegliche Problem über diese Box. Seit zwei Monaten ist Homepage der Firma Liwebe nicht mehr zu erreichen. Jetzt weiss man auch warum - die Firma musste Konkurs (Insolvenz) anmelden :(. Für alle die das Modell SX (voll Cloud basierend) im Einsatz haben, ist es nun dunkel im Aquarium. Zum Glück ist die Box Pro nicht auf die Cloud angewiesen und ich lobe mir meinen Backup! Trotzdem, schade um diese kleine, innovative Firma.
    Wenn jemand die Box noch im Betrieb hat: Funktionieren die "Live" - Weltwetterdaten noch, oder habt Ihr das Wetter nun manuell programmiert?
     
  10. Bruno Hauri

    Bruno Hauri

    Registriert seit:
    12. April 2005
    Beiträge:
    2.129
    Zustimmungen:
    31
    Ort:
    Wisen
    Salü zäme

    Sehr schade um diese Firma. Die Leute waren innovativ und bei den Ersten die eine bezahlbare Steuerung auf den Markt brachten. Zum Glück steuere ich meine Daytime Matrix nicht mit LIWEBE sondern mit der Daytime Steuerung.

    Freundliche Grüsse
    Bruno
     

Diese Seite empfehlen