1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Das Team wünscht Euch alles Gute im neuen Jahr!

    Zum Jahresbeginn haben wir auch gleich spannende Neuigkeiten für Euch!
    Wir sind neu auch im Besitz der Domain terrarium.ch! Unser Forum wird also zukünftig nicht nur unter aquarium.ch, sondern neu auch über die Domain terrarium.ch erreichbar sein.

    Aquarium Terrarium Coming Soon



    Alle weiteren Infos findet Ihr in diesem Beitrag.
    Information ausblenden

Kieselalgen seit über 6 Monaten ohne Besserung

Dieses Thema im Forum "Pflanzen und Algen" wurde erstellt von Wolke2310, 5. März 2024.

  1. Wolke2310

    Wolke2310

    Registriert seit:
    12. Juli 2003
    Beiträge:
    34
    Zustimmungen:
    0
    Liebe Aquarianer

    Mein 240 Liter Aquarium läuft seit 6 Monaten +
    Folgendes wird angewendet:
    - Eheim Aussenfilter
    - wöchentlicher 80% Wasserwechsel seit Beginn mit Leitungswasser (Bergwasser)
    - wöchentliche Düngung mit Flüssigdünger
    - Fütterung alle zwei Tage moderat
    - Licht LED Mondanlage. 6 Stunden Sonne, 2 Stunden davor und danach Dämmerung bis Blaulicht. In der Nacht ganz dunkel
    - Temperatur 23‘C

    Die Pflanzen wachsen, die Fische sind zufrieden.
    Besatz:
    - 20 Neon
    - 20 Keilfleckbärblinge
    - 10 Moskitobärblinge
    - 10 Ohrgitterharnischwelse
    - 10 Amanogarnelen
    - 5 Panzerwelse
    - 3 Dornauge
    - 5 Rennschnecken

    Wasserwerte wurden schon mehrmals im Fachmarkt kontrolliert, ohne Auffälligkeiten.
    Jedoch ist das Problem von den Algen seit Anfang an vorhanden. Immer im gleichen Ausmass.
    Neue Pflanzen oder Blätter sind innerhalb von wenigen Tagen braun.
    Das Problem betrifft vor allem die Pflanzen. Boden und Scheiben sind weitgehend sauber.
    Was soll ich noch tun ?
    Können sich die Pflanzen wieder erholen ?
    Ich habe schon mal alles neu gepflanzt, jedoch nach 1 Woche sah es wieder gleich aus.
    danke für eure geschätzte Antwort
     

    Anhänge:

  2. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    1.006
    Zustimmungen:
    85
    Hallo
    Für mich sieht das eher nach Pinselalgen aus. Kieselalgen befallen doch eher den Bodengrund?
    Zu viele Nährstoffe im Becken, oder zu viel Dünger?
    Gruss
    Thomas
     
  3. Wolke2310

    Wolke2310

    Registriert seit:
    12. Juli 2003
    Beiträge:
    34
    Zustimmungen:
    0
    Vielen Dank Thomas.
    Ja, das habe ich mir auch schon überlegt.
    Dachte weil sie bräunlich sind.
    Lese mich mal über Pinselalgen schlau.
     
  4. knutschi

    knutschi

    Registriert seit:
    21. April 2009
    Beiträge:
    924
    Zustimmungen:
    72
    Ort:
    Zürich
    Hallo

    Lass den Dünger weg. Besorge Dir eine Handvoll Posthornschnecken.

    Warum wechselst Du soviel Wasser?
     
  5. Wolke2310

    Wolke2310

    Registriert seit:
    12. Juli 2003
    Beiträge:
    34
    Zustimmungen:
    0
    Weil das Wasser gelblich / bräunlich wird.
    Zu dem haben wir einen automatischen Zu- Ablauf, daher kein Aufwand.
    Habe mir jetzt noch neues Filtermaterial bestellt, das Sera Siporax. Ein Versuch ist es wert.
     
  6. conqueror

    conqueror Gönner/in

    Registriert seit:
    4. April 2022
    Beiträge:
    299
    Zustimmungen:
    47
    Ort:
    Lützelflüh
    Hoi Wolke

    Hast du direktes Sonnenlicht auf dem Becken?

    LG Thom
     
  7. Wolke2310

    Wolke2310

    Registriert seit:
    12. Juli 2003
    Beiträge:
    34
    Zustimmungen:
    0
    Nein, kein Sonnenlicht.
     
  8. platn

    platn Verein

    Registriert seit:
    24. August 2013
    Beiträge:
    787
    Zustimmungen:
    63
    Ort:
    Brunnen
    Hallo Wolke
    Die Pflanzen hungern, wachsen schlecht und die Algen übernehmen.
    für mich ist es es eindeutig zu viel Eisen und zu wenig Nitrat. Es liegt ganz sicher an deinem Dünger und 80% Wasserwechsel. Du entfernst das Makronährstoff Nitrat mit dem grossem Wasserwechsel und fügst mit dem Dünger Mikronährstoff Eisen hinzu.
    Messe bitte selbst Nitrat und Phosphat im Becken. Nitrat sollte 10-50 mg/l sein und Phosphat unter 1 mg/l. Wenn zu wenig Nitrat, kannst entweder: weniger Wasserwechsel (50%) oder Nitratdünger zb ein NPK Makrodünger nehmen.
    Eisen Messung ist nicht sehr aussagekräftig, da sehr schnell zu Chelatbildung kommt, d.h. Eisen wird gebunden und die Messung ist nicht sehr genau.
    Was noch interessant wäre ist das Licht. Zu hoher weiss und blau Anteil begünstigt Algenwachstum. Tiefere Kelvin Zahl ist besser gegen Algen.


    Gruss
    Ingrida
     
  9. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    1.006
    Zustimmungen:
    85
    Hallo Ingrida

    Den letzten Satz von dir würde ich gerne weiter verfolgen. Weisses Licht 6500 Kelvin = Algenwachstum?
    4000 Kelvin?
    2700 Kelvin?
    Bin seit Jahren an diesem Thema dran und finde keine Lösung. Zur Zeit habe ich die üblichen Pinselalgen auch an schnell wachsenden Pflanzen wie zum Beispiel Valisnerien. Trotz weniger füttern, Osmose etc. Katastrophe.
    Gruss
    Thomas
     
  10. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    1.006
    Zustimmungen:
    85
    Mit 6500 Kelvin
     
  11. öpflschnägg

    öpflschnägg

    Registriert seit:
    21. November 2010
    Beiträge:
    1.631
    Zustimmungen:
    256
    Ort:
    Esslingen
    Salü Thomas, salü zäma,

    Das ist schon so: über den hohen Anteil an blauem und grünem Licht im weissen 6500-Kelvin-Licht freuen sich die Algen, den Pflanzen bringen diese Lichtanteile nichts.

    Weit besser fährt man bezüglich dieser Problematik mit 2700 oder 3000 Kelvin.

    Herzlich, Roman
     
  12. Zigermandli

    Zigermandli Moderator

    Registriert seit:
    19. November 2008
    Beiträge:
    6.022
    Zustimmungen:
    1.183
    Ort:
    Glarnerland
    Grüss Euch
    Hab gerade am Wochenende an der Messe bei unserem Sponsor LEDaquaristik Leuchten gesehen, bei der man auf bis zu 6 Kanälen, sein Licht selbst mischen kann.

    upload_2024-3-11_10-34-53.png

    Vielleicht schafft sowas Abhilfe. Man muss einfach schauen, dass die Katze das Licht nicht jeden Tag neu mischt :emoji_joy_cat:

    Gruss Thomas
     
  13. platn

    platn Verein

    Registriert seit:
    24. August 2013
    Beiträge:
    787
    Zustimmungen:
    63
    Ort:
    Brunnen
    Hoi Thomas
    Ja, Lichtfarbe und Kelvin haben ebenfalls Einfluss auf Algenwachstum, wie die Lichtstärke. Meine Zuchtbecken werden mit billigen Unterbauleuchten eines Discounters beleuchtet, 3500 K. Algen sogut wie keine. Klar, Pflanzen sind nur unkomplizierte drin, Anubia, Javafarn, Cryptocorynen, Nixkraut.
    Die modernen Leuchten können runtergedimmt und die Farben individuell eingestellt werden. Habe jetzt die alte halbkaputte Daytime eco gegen eine Chinaware ausgetauscht. Bin sehr zufrieden, jede Farbe per App individuell steuerbar, Sonnenaufgang, Sonnenuntergang. Preisleistung top.

    Pinselalgen: das spricht für die hohe biologische Last, zu viel Phosphat. Mal Filterputzen, Boden oberflächlich absaugen oder ev mulmen Kiesboden? Wenn ich nicht weiterkomme, dann messe ich Nitrat/Phosphat, ev Eisen. Wenn sogar Valisnerien nicht wachsen, dann ist entweder zu wenig Nitrat, oder zu wenig CO2, oder zu wenig Licht. Ich tippe auf ersteres, da Valisnerien sehr anspruchslos sind, sie kommen mit wenig CO2 und wenig Licht zurecht. Bei OSmose kann es kompliziert werden, es empfielt sich einkomponenten Düngung.

    Gruss
    Ingrida
     
  14. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    1.006
    Zustimmungen:
    85
    Hallo Ingrida
    Die Valisnerien und anderes schnell wachsendes Zeug wächst schon, habe schon eine Meter Valisnerie raus geschnitten, die letzten 50 cm an der Oberfläche sind einfach schwarz, von den Pinselalgen. Zufällig hat mein LED Balken über dem Wasserteil 2700 Kelvin Dioden und 6500 Kelvin.
    Ich lasse es jetzt mal auf 2700 Kelvin laufen, ein paar Monate.
    Phosphatüberschuss kann eigentlich nicht mehr sein, füttere viel weniger und verwende Osmose. Wohl eher zu wenig Nitrat?
    Gruss
    Thomas
     
  15. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    1.006
    Zustimmungen:
    85
    Hallo Roman, alias Öpfischnägg
    Ich, als grösster Follower von 6500 Kelvin Weisslicht über Jahre, muss jetzt einfach sagen: 6500 Kelvin ist falsch
    Hab jetzt so 4000 er Licht meine Leuchte hat nur 2700 er und 6500 er Dioden. Dazu habe ich die Lichtstärke noch runter gedimmt,
    noch 2 schnell wachsende Pflanzen dazu getan und die Pflanzen wachsen, die Algen gehen zurück. Absolut sichtbar
    Danke Roman, für Tip
     

Diese Seite empfehlen