1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Flossen kabutt

Dieses Thema im Forum "Krankheiten" wurde erstellt von Victoria, 1. Juni 2020.

  1. Victoria

    Victoria

    Registriert seit:
    1. Juni 2020
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Bern
    Hallo zusammen. Ich habe gesehen, dass bei allen von meinen "Kurzflossenfischen" die Flossen fast halb weg sind. Ich habe keinerlei Fische im Becken die das gewesen sein könnten. Ist das eine krankheit? Die fische sterben einfach nach und nach ab. Wasserwechsel habe ich schon gemacht.
     
  2. Alveus

    Alveus

    Registriert seit:
    23. April 2006
    Beiträge:
    1.939
    Zustimmungen:
    73
    Ort:
    Basel
    Hallo Victoria

    Vileicht Wimpelpiranhas? Die Fressen gerne den anderen die Flossen weg!
    Im Ernst:

    Wir bräuchten für eine Ferndiagnose noch eiwenig mehr Hintergrundinfo:

    Kompletter Besatz (wenn unbekannt dan Bilder), grösse und Wasserwerte vom Becken + Standzeit , verhalten der Fische und Bilder vom Becken und den Patienten, wir lieben Bilder ;)

    Gruss Alveus
     
    Zuletzt bearbeitet: 1. Juni 2020
  3. Victoria

    Victoria

    Registriert seit:
    1. Juni 2020
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Bern
    Grösse: 125L

    Besatzt:

    Neon
    Guppy
    Amano
    Harnischwelse
    Platy (Die Verletzten)

    Wasserwerte: Alle stabil und normal (Gestern noch einen Wasserwechsel gemacht)

    Standzeit: 1 Monat

    Wenn Bilder nötig sind einfach sagen aber bin generell ziemlich faul :D
     
  4. Alveus

    Alveus

    Registriert seit:
    23. April 2006
    Beiträge:
    1.939
    Zustimmungen:
    73
    Ort:
    Basel
    Hallo.

    Fische können manchmal schon recht freuch und ruppig sein.
    1 Monat seit du das Aquarium eingerichtet hast? Das dünkt mich ein wenig kurz für einen vollen Besatz, oder hast du geimpft?

    Aber Faulheit hin oder her, um ein Bild von den Patienten wirst du wohl nicht herum kommen, damit wir es gescheit beurteilen können. ;)

    Gruss, Alveus.
     
  5. Basil Boesch

    Basil Boesch Moderator

    Registriert seit:
    9. Februar 2003
    Beiträge:
    7.811
    Zustimmungen:
    92
    Ort:
    Region Basel
    Hallo Vicctoria

    Das bin ich auch. ;)
    Aber wenn wir Dir bzw. Deinen Fischen helfen sollen, müsstest Du trotzdem so viele Angaben wie möglich (siehe hier) und wenn möglich auch Bilder der betroffenen Fische bzw. der Flossen liefern. Es kann einerseits eine Verletzung sein (wie von @Alveus vermutet), oder aber auch eine Erkrankung (z.B. bakterielle Flossenfäule).

    "Normal" gibt es nicht, das kann von sehr weich bis sehr hart alles sein (in Bern vermute ich eher hart). Für Neons und Harnischwelse (welche Art?) wäre weich ideal, für Guppys und Platys wäre hart ideal.

    Da schliesse ich mich der Frage von @Alveus an: Vor einem Monat hast Du das Becken eingerichtet, verstehe ich das richtig? Wenn ja: Wann kamen die Fische dazu? Normalerweise sollte man das Becken ja mindestens einen Monat ohne Fische einlaufen lassen.

    Griessli, Basil
     
  6. Victoria

    Victoria

    Registriert seit:
    1. Juni 2020
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Bern
    Hmm okay. Ich habe Dünger etc. verwendet, mir wurde gesagt dann kann man die Fische nach 2 Wochen rein hauen.
    Ja Bern hat eher hartes Wasser.
    Leider kann ich keine Bilder hochladen da immer eine Fehlermeldung kommt..
     
  7. A.H

    A.H

    Registriert seit:
    17. Juli 2008
    Beiträge:
    2.443
    Zustimmungen:
    154
    Ort:
    Biel
    Sälü

    Wie oft hast du denn bishet das Wasser gewechselt?
    Bei solchen Krankheiten spielt sauberes Wasser oftmals eine Rolle.

    Gruess
     
  8. Zigermandli

    Zigermandli Moderator

    Registriert seit:
    19. November 2008
    Beiträge:
    4.725
    Zustimmungen:
    575
    Ort:
    Glarnerland
    Sali Victoria
    Du machst es uns echt nicht leicht, Dir zu helfen ;)

    Bitte geh doch mal kurz direkt auf die Fragen die Dir gestellt wurden ein
    1. Welche Wasserwerte hast du und mit welcher Messmethode ermittelst du die Werte (KH / GH / NO2 und die Temperatur reichen vorerst) ?
    2. Hattest du einen Nitrit-Peak während dem einfahren des Beckens bzw. weisst du was ein Nitrit-Peak ist ?
    3. Wie oft wechselst du wieviel Wasser ?
    4. Was genau funktioniert beim hochladen von Bildern nicht ? Welche Fehlermeldung wird angezeigt ?
    Ich bin sicher wir können Dir weiterhelfen, sofern man Dir die Infos nicht aus der Nase ziehen muss :D

    Gruss Thomas

    PS: Wir haben hier im Forum eine sogenannte "Nettiquette" ! Das bedeutet ein "Hallo" am Anfang und ein Grusswort am Ende eines Post's ist hier üblich und gern gesehen ;)
     

Diese Seite empfehlen