1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fischsterben nach um Dekorierung

Dieses Thema im Forum "Haltung: Fische" wurde erstellt von Darkspace, 14. April 2013.

  1. Darkspace

    Darkspace

    Registriert seit:
    14. April 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Berlin
    Hallo alle zusammen.

    Gestern dekorierte ich mein 54L Aquarium neu. Nahm den Besatz raus und deponierte ihn samt Pflanzen und Deko in der Badewanne. Die reinigte ich davor mit einem unbenutzten Schwamm und klaren Wasser. Der Besatz hatte das Aquarium Wasser in der Wanne zur Verfügung. Der Innenfilter blieb die ganze Zeit im AQ und war für ca. 15 Minuten aus, da ich das Wasser komplett entfernte. Sammelte Schneckengehäuse raus füllte Wasser ein, damit der Filter wieder laufen konnte. Dann kamen Stück für Stück Deko und Pflanzen rein. Frisches Wasser wurde aufgefüllt, mit ca. 21 Grad Celsius so wie vorher und dann der Besatz. Ich pflegte bis dahin 10 Kardinalfische und einen Saugwels. Als ich heute ins Aquarium schaute viel mir die Kinnlade runter. Die Kardinälchen hechelten und hatten rote Kiemendeckel, wurden sehr bleich und gingen stark ins gelbliche. Bisschen bleicher als in den meisten Fachgeschäften. Einige lagen am Boden, schwammen auf der Stelle oder flitzten wie verrückt durchs AQ. Über Nacht sind leider fünf Kardinälchen gestorben. Sie sahen teils normal aus und teilweise mit starken Kopf/Nackenverletzungen oder gar ohne Kopf. Ich bin echt schockiert und weiß nicht was mit meinen Kleinen passiert ist. Habe aktuell ins dunkle Aquarium geschaut und es ist wieder einer verstorben. Was mir komisch vorkommt das ausgiebig die Weibchen verstorben sind (größer und mit leicht dickem Bauch).
    Der Saugwels bewegt sich normal, sieht auch so aus, nimmt wieder Sauerstoffe aus dem Wasser anstatt von der Oberfläche.

    Wasserwerte aktuell:
    PH = 8
    KH = 10 -> vorher 8
    GH = 20 -> vorher 18
    No2 > 0.3
    Temp. 21

    Laufzeit, seit dem ersten Dezember 2012.


    Ich bin traurig und ratlos zugleich.
    Sie waren immer quick lebendig und freudig am balzen. Die Farben waren auch nach kurzer Eingewöhnungzeit sehr schön.
     
  2. Mäse67

    Mäse67

    Registriert seit:
    30. Oktober 2007
    Beiträge:
    545
    Zustimmungen:
    0
    Ort:
    Mérida - YU - México
    Salü

    Dein Nitrit ist jenseits von Gut und Böse. Du schreibst, dass Du höher als 0.3 hast. Nitrit sollte nicht und nur ganz wenig nachweisbar sein.
    Wie hast du gemessen? Streifen oder Tropfentests? Erstere sind sehr ungenau.

    Mit scheint es, als hättest Du die Bakterien im Filter zum Teil zerstört. Es hätte gereicht, den unbenutzten Filter in eine Eimer mit Wasser zu legen, damit er nicht antrocknet.

    Zu den verletzten Kardinälchen. Ich glaube, dass der Wels sich hier gütlich getan hat, natürlich nachdem sie verstorben sind.

    Was kannst Du machen: Wasser wechseln, testen, Wasser wechseln, testen....

    Mach mal einen sehr grossen Wasserwechsel von ca. 80% und warte einige Stunden. Dann miss das Nitrit wieder. Wenn es wieder ansteigt, Wasser wechseln.....

    Ich hoffe, Dir ein wenig geholfen zu haben.
     
  3. Evi

    Evi

    Registriert seit:
    10. März 2010
    Beiträge:
    341
    Zustimmungen:
    0
    Ort:
    Thurgau (Heiweh-Bärner)
    Ein hallo nach Berlin
    Grundsätzlich würde ich abraten, Tiere oder aquaristisches Material in der Badewanne zwischen zu lagern. Kleinste Spuren von Badeschaum oder Shampoo können verheerende Folgen haben.
    Aber in deinem Fall hat Mäse wohl recht. Der Nitritwert (No2) ist viel zu hoch und deine Tiere wurden vergiftet. Typisch auch das Hecheln der Fische oder ein unkontrolliertes, panisches Herumflitzen im Becken.

    Das Filtermaterial darf nie, wirklich gar nie im Trockenen stehen. Am Besten man lässt den Filter in einem Eimer weiterlaufen, oder bei eingebauten Filter muss zumindest das ganze Filtermaterial in den Eimer.
    Als du den Filter wieder eingeschaltet hast, sind auch gleich die toten Filterbakterien ins Becken geschwemmt... und den Rest kennen wir ja:-(

    Im Moment kannst du nichts anderes machen als den Nitritwert akribisch im Auge zu behalten und halt immer und immer wieder das Wasser wechseln, bis sich die Werte stabilisieren. Am besten wäre es, du könntest von irgendwo eine gut eingelaufene Filtermatte besorgen und die in deinem Becken ausdrücken. Das würde das Prozedere verkürzen.
    Wichtig: Kauf dir ja keine neuen Tiere bevor das Problem nicht restlos behoben ist.

    Gruss
    Evi
     
  4. Darkspace

    Darkspace

    Registriert seit:
    14. April 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Berlin
    Hallo, danke für die Antworten und sonnige Grüße zurück.

    Sorry, habe das Zeichen > falsch gesetzt. Nitrit ist kleiner als 0.3.
    Gemessen wurden die Werte mit Terra Tröpfchen Test, leider kann er min kleiner 0.3 NO2 Anzeigen.

    Hab mal schnell Nitrit nachgemessen und blieb unter 0.3 mg/l.

    Die letzten vier sind wieder quick lebendig, anscheint zwei Männchen und Weibchen die fröhlich vor sich her balzen. Könnte es auch an etwas anderem liegen? Hab mal versucht Turmdeckelschnecken und Posthornschnecken zu vergesellschaften, die waren sehr inaktiv und starben. Womit die Kardinälchen immer paar Problem hatte waren TWW. Schwammen an der Wasseroberfläche schnappten nach "Luft".
    Dies kann ich auch in meinem 60l AQ beobachten, mit meinen Keilfelckbarben. Garnelen (Redfire) bei den Keilfleckbarben mögen den TWW sehr. Sie werden aktiver und schwimmen nur so hin und her.
     
    Zuletzt von einem Moderator bearbeitet: 14. April 2013
  5. Evi

    Evi

    Registriert seit:
    10. März 2010
    Beiträge:
    341
    Zustimmungen:
    0
    Ort:
    Thurgau (Heiweh-Bärner)
    Hallo
    Also legen wir das Thema Nitrit mal ad acta (ungern, und nur wenn du nie mehr den Filter trocken legst;-))
    Dann musst du umgehend mal dein Leitungswasser testen. Nebst den bekannten Werten zusätzlich auch auf Kupfer (ev. noch Chlor). Und zwar das kalte- und warme Wasser separat. Viele Warmwasser-Boiler und Wasserleitungen geben Spuren von Schwermetall ab, was auch eine Erklärung für das da sein kann:
    Das sind so typische Anzeichen von Sauerstoffmangel (chronisch oder als Folge z.B. eines überhitzten Heizers) oder eben Vergiftungserscheinungen.
    Wenn der Filter gut funktioniert, oder je nach Wasseraufbereiter kann Schwermetall auch wieder abgebaut werden, ergo, den Tieren gehts kurzfristig wieder gut bis zum nächsten WW. Nur alt werden deine Tiere durch diesen Stress nicht.
    Das lag kaum an der fehlender Sympathie;-). Aber Schnecken reagieren äusserst fragil auf Veränderung der Wasserwerte und eben auch auf Giftstoffe.

    Noch eine andere Frage: Wieso unterziehst du dein AQ so einer rigorosen Reinigung? Es läuft ja erst seit 4 Monaten? Fische schätzen dieses Rumgewusel überhaupt nicht: Einfangen - in der Badewanne ausharren - wieder einfangen - ins AQ zurück mit 100% Frischwasser... das alles stresst und schwächt deine Fische sehr und ist für ein langes glückliches Fischleben sicher nicht förderlich.

    Lieben Gruss
    Evi
     
  6. djdevcon84

    djdevcon84

    Registriert seit:
    21. September 2011
    Beiträge:
    314
    Zustimmungen:
    0
    Ort:
    Breitenbach
    Hi Darkspace,

    also Nitrit um 0,3 erachte ich immer noch als recht hoch. Normalerweise sollten die Tiere alle Frisches Wasser mögen. Habe zwar im Bekanntenkreis auch schon gegenteiliges über alle Sorten Fische gehört.

    Der ein macht Wöchentlich WW aein anderer Jährlich bei der Grossreinigung... Meine Erfahrung bis jezt zeigt, das eigentlich keine Fische Probleme mit Wasserwechsel haben. Im gegenteil, wir "missbrauchen" den Wasserwechsel bei einigen Tieren um Regenzeit vorzutäuschen, was sich positiv auf das Paarungsverhalten auswirkt;-)

    Wen Nitrit im Becken ist, ist Wasserwechsel unumgänglich. Und böse gesagt spielts keine Rolle ob die kleinen das mögen oder nicht, wen sie der Wasserwechsel nicht umbringt, das Nitrit tut es auf jeden Fall!

    Sonniger Gruss aus der Schweiz

    Sven
     
  7. Alveus

    Alveus

    Registriert seit:
    23. April 2006
    Beiträge:
    2.102
    Zustimmungen:
    151
    Ort:
    Basel
    Hallo

    Füllst du das Wasser direkt von der Leitung in das Aquarium?
    Das kann in manchen fällen zu Gasbläschenkrankheit führen. Erkennbar ist dies, wenn sich kleine Luftbläschen an der Scheibe und der Einrichtung bilden. Bei manchen Wasserleitungen tritt dies stärker auf als bei anderen. (ich kann das Wasser direkt von der Leitung ins Aquarium fliessen lassen, bei meiner alten Wohnung war dies nicht möglich.)

    Versuche beim nächsten Wasserwechsel das Wechselwasser zu lüften (in einem Fass oder Kübel stehen lassen, umrühren beschleunigt das lüften.)

    Gruss Tobias
     
  8. Darkspace

    Darkspace

    Registriert seit:
    14. April 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Berlin
    Danke für die vielen Anregungen. Werde mir einen Kupfertest zulegen.

    Ok, Filter nicht trocken legen. Dachte es reicht, dass er feucht bleibt.

    Mein NO2 Test kann leider nicht Null anzeigen. Die unterste Grenze ist kleiner 0.3mg/l und mehr zeigt er mir auch nicht an. Wenn man von einem Wert kleiner als 0.3 mg/l ausgeht, wäre es nicht unbedenklich?

    In meinem AQ ist kein Heizer vorhanden. Das AQ ist nicht offen und die Leuchtstofflampe heizt ausreichend. Öffne auch gern mal den Deckel, damit es nicht zu warm wird. Versuche die 21 Grad nicht zu überschreiten, sie mögen es ja nicht so warm. Sieht man ihn auch sehr schnell an der Farbe an.

    Gasbläschenkrankheit kann ich nicht ausschließen. Transportiere das Wasser immer in einem Eimer, der fürs AQ gekauft wurde und nur dafür verwendet wird. Versuchte den Bläschen entgegen zu wirken, durch: Brausekopf auf fein Sprudel stellen(Chlor soll ja so schnell vergasen) und Wasser in einem Eimer stehen lassen. Scheint auch recht gut zu gehen, konnte keine Perlen an Pflanzen oder an der Scheibe sehen.

    Es wurde die Frage gestellt, warum ich mein Aquarium neu dekorierte und das Wasser zu 100% tauschte.
    Die Pflanzen wucherten regelrecht und die Aufstellung war noch nicht ideal. Auch die Wurzeln standen anscheint nicht so am richtigen Ort. Es ist meine erste AQ und bin noch Anfänger. Wollte nach meinem Beobachtungen die Einrichtung besser an die Tiere anpassen. Ein dichteres Pflanzengeflecht für die Kardinäle, mehr Bodenfreiraum für den Wels und die Wurzel ehr zum Filter.
    Laut Literatur soll Wasser mehr oder weniger nur ein Transportmittel für diverse Nährstoffe, Spurenelemente, Krankheiten, etc. sein. Somit dachte ich mir, dass es kein Problem darstellen wird. Da es die Fische stressen wird war mir klar. Ich dachte so ist es besser, als die ganze Zeit darin rum zu wuseln, wenn die Fischer drin sind. Mulm und so habe ich nicht entfernt, Filtern nicht gereinigt nur die Boden Oberfläche bearbeitet.

    Sonnige Grüße:)
     
  9. Evi

    Evi

    Registriert seit:
    10. März 2010
    Beiträge:
    341
    Zustimmungen:
    0
    Ort:
    Thurgau (Heiweh-Bärner)
    Hi Berlin

    Gehen wir in die nächste Runde:;-)
    Ausschliessen könne wir im Moment ja noch gar nichts. Ich habe die Gasbläschenkrankeit einmal beobachten müssen und da war das Verhalten der Fische gänzlich anders. Das ist zwar schon ein paar Jahre her (wenn mich nicht alles täuscht waren es die Neolamprologus multifasciatus), jedenfalls flitzten sie weder durchs Becken, noch atmeten sie schwer. Vielmehr schwammen sie orientierungslos umher (oben mit unten verwechselt), schwammen auch verkehrt (Bauch oben) etc. Diese Beobachtung deckt sich auch weitgehendst mit deren bei Dekompressionsunfällen bei Tauchern, was ja in etwa der gleiche Vorgang ist.
    Aber hey... alle Angaben ohne Gewähr;-)

    Ich tippe halt immer noch auf dein Leitungswasser, gerade weil du auch Warmwasser verwendest. Testen bringt hier Aufschluss.
    Apropos Testen: Wenn dein Tröpfchentest aufgebraucht ist, so besorg dir doch welche von JBL, der zeigt auch kleinste Rückstände von Nitrit an.

    Gruss
    Evi
     
  10. Darkspace

    Darkspace

    Registriert seit:
    14. April 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Berlin
    Hallo

    Nun bin ich im Besitz eines Kupfertest und JBL Biotopol.
    Im Aquarium war Kupfer in einer Menge von 0,6 mg/l vorhanden.
    WW und neue Wasser mit JBL Biotopol behandelt. Aktueller Wert kleiner als 01.mg/l.

    Aus der Leitung kommt bei Mischwasser 1,2mg/l raus, ohne Wasser ablaufen zu lassen.
    Nach ca. 5 min ablaufen lassen:
    - Kalt 0,6mg/l
    - Warm 1,2mg/l
     
  11. Evi

    Evi

    Registriert seit:
    10. März 2010
    Beiträge:
    341
    Zustimmungen:
    0
    Ort:
    Thurgau (Heiweh-Bärner)
    Hi Berlin

    Diskussionen über Kupfer, rsp. deren Toleranzgrenzen waren immer schon recht kontrovers, z.B. verhält sich Kupfer in hartem Wasser anders und die Verträglichkeit soll höher sein als in weichem Wasser etc. (mir geht es da bereits zu tief in die Chemie;-)). Fakt ist, in niedriger Dosis ist es für Fisch und Pflanzen lebensnotwendig.

    Man spricht von einem Richtwert von 0,10mg/l für Fische. Konkret, dein Leitungswasser hat einen 12x höheren Gehalt an Kupfer, was deine Tierchen beim 100% Wasserwechsel vom Samstag voll abbekommen haben.

    Noch fragiler ist die Toleranzgrenze bei Bakterien, dem wichtigsten "Tierchen" das jeder Aquarianer pflegt; dort liegt sie gerade mal bei 0,03mg/l. Da kann man also das AQ vorbildlich einfahren, mulmen, Wasseraufbereiter zugeben das ganze Programm eben, und No2 ist trotzdem kurz nach dem WW wieder zu hoch.

    Was ich dir empfehlen würde: Verwende ausschliesslich kaltes Wasser und lass es 24 Stunden auf Zimmertemperatur aufwärmen. Eventuell brauchst du dann kaum noch einen chemischen Wasseraufbereiter (bin da halt kein Freund von diesen Mittelchen;-)).

    Versuchs mal und *Daumen drück*
    Evi
     
  12. Darkspace

    Darkspace

    Registriert seit:
    14. April 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Berlin
    Moin.
    Ich probiere es so. Bin auch kein Fan von solchen Mittelchen. Ist auch mein erstes.
    Na, dann messe ich mal wieder peinlichst NO2 und nun noch Cu bevor Wasser ins AQ kommt.

    Vielen Dank für Hilfe! :)
    Beste Grüße!
     
  13. Evi

    Evi

    Registriert seit:
    10. März 2010
    Beiträge:
    341
    Zustimmungen:
    0
    Ort:
    Thurgau (Heiweh-Bärner)
    Hi Berlin
    Sollten die Kardinälchen weiterhin Sperenzchen machen beim TWW oder wenn du sogar Ausfälle hast, melde dich. Dann suchen wir eben weiter.
    Und wenn sich das AQ die nächsten 2-3 Wochen stabilisiert, kannst du den Bestand wieder auf einen gesunden Schwarm aufstocken.

    Eine Herausforderung wird der Hochsommer sein, wenn die Wassertemperatur steigt. Aber dieses Forum hat so einiges an Tipps und Tricks am Lager;-)
    Bitte scheen:) du bist so ein disziplinierter und gelehriger Schüler, da hilft dir hier jeder gerne.

    Gruss
    Evi
     
  14. Darkspace

    Darkspace

    Registriert seit:
    14. April 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Berlin
    Hallo Zusammen,

    den Kardinälchen geht es gut. Selbst der heutige TWW wurde gut angenommen. :)

    Besten Dank für die Hilfestellungen!
    Sonnige Grüße aus Berlin
     

Diese Seite empfehlen