1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Aussenfilter kaputt, was nun?

Dieses Thema im Forum "Technik und Einrichtung" wurde erstellt von temia, 18. November 2012.

  1. temia

    temia

    Registriert seit:
    16. Oktober 2009
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Zürich
    Hoi Zäme
    Brauche eure Hilfe. Bei meinem Eheim professionel II ist gerade ein Schlauch "abgesprungen" bzw. das Verbindungsstück zwischen Filter und Schlauch zerbrochen. Es geht um ein 300l Aquarium, gut bepflanzt mit ca. 8 Antennenwelsen und 30 Trauermantelsalmlern. Das Becken ist seit Jahren in Betrieb. Nun ist ja zum Glück Samstag Abend und morgen alles zu (kann so etwas nicht einmal an einem Wochentag passieren?). Den Filter habe ich komplett abgehängt und er steht erstmal offen da. Nun habe ich verschiedene Möglichkeiten:

    Ich habe noch einen, bzw. zwei kleine Innenfilter und einen Luftsprudler. Den Luftsprudler habe ich vorläufig mal im Aquarium angestellt, weiss aber nicht ob das nötig ist?

    Was mache ich nun mit dem Filter? Ich nehme an offen stehen lassen reicht nicht für die Luftzufuhr für die Filterbakterien. Meine Lösung wäre jetzt um eine Pumpe bzw. einen der kleinen Filter in den grossen Filter zu hängen, dazu müsste ich mindestens zwei der drei Körbe mit den Filtermedien entfernen und ich nehme an diesen dann am Montag komplett austauschen. Reicht das oder übersehe ich etwas? Wäre es sicherer den Filter gleich komplett zu leeren und am Montag "sauber" zu starten, oder ist das Risiko für Nitritbildung zu hoch?

    Bin etwas ratlos und todmüde (aka nicht gerade 100% denkfähig...), wäre wirklich froh um eine Rückmeldung / Tipps!

    Grüsse
    temia (die jetzt mal kurz Wasserpfützen aufwischen geht)
     
    Zuletzt von einem Moderator bearbeitet: 18. November 2012
  2. temia

    temia

    Registriert seit:
    16. Oktober 2009
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Zürich
    So, noch ein Update:

    Konnte einen der kleinen Filter in den Aussenfilterkübel hängen, musste nur 1 Filtermedienkorb herausnehmen. Kann ich das so bis Montag um ca. 10 Uhr stehen lassen? Dann alles neu anschliessen (oder vom einen Laden in den Nächsten hetzen, weil keiner das richtige Teil hat...) und Werte einige Zeit im Auge behalten.


    Gute Nacht ;-)
     
  3. seliel

    seliel

    Registriert seit:
    12. Februar 2009
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Dürnten
    Hallo temia,

    Nötig? Ist aus meiner Sicht gut und besser, als nicht zu belüften. Ich denke bei deinem Besatz sollte das ausreichen bis Mo-Abend (nicht füttern). Ich würde aber schon am So-nachmittag mal testen.

    Aussenfilter wieder in Betrieb nehmen: Habe ich keine Erfahrung.
    Die Frage ist wohl auswaschen oder nicht? => Da wird sich hoffentlich noch jemand mit Begründung melden. Ich behalte mein "Bauchgefühl" mal für mich.

    Gruss

    Daniel
     
  4. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    787
    Zustimmungen:
    46
    Hallo Temia

    Ich wohne in 8303 Bassersdorf. Bergstr. 50
    Hätte Dir einen leeren Juwelinnenfilter mit 400 Liter Pumpe.
    Da könntest Du einen Teil Deiner Aussenfiltermatten rein tun und den
    laufen lassen. So wäre ein Teil der Biologie erhalten und Oberflächenströmung auch. Dann kannst den neuen Filter in Ruhe einfahren lassen, nächste Woche.

    Gruss

    Thomas
     
  5. temia

    temia

    Registriert seit:
    16. Oktober 2009
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Zürich
    Sali Daniel

    Ja genau, darauf läuft es hinaus. Ist bei mir gerade auch alles nach Bauchgefühl...

    Ich frage mich gerade ob es nicht reicht, wenn ich das Wasser im Aussenfilter (der 'läuft' immer noch mit kleinem Filter drin) auf Nitrit teste? Das sollte mir doch eigentlich anzeigen, ob da alles tot ist, oder noch in Ordnung? oder täusche ich mich da?




    Hoi Thomas

    Danke für dein Angebot, ehrlich gesagt mache ich mir ums Becken selbst im Moment kaum Sorgen und den Filter könnte ich Morgen früh sowieso wieder anschliessen, meinst du es macht einen riesigen Unterschied, ob das noch heute Abend oder erst Morgen früh passiert?



    Jetzt gibt's schnell einen Kaffee und dann gehe ich mal Wasserwerte testen im Becken und im Filter.
    Liebe Grüsse
    temia
     
  6. Thomas Hürlimann

    Thomas Hürlimann

    Registriert seit:
    2. Februar 2006
    Beiträge:
    787
    Zustimmungen:
    46
    Hallo Temia

    Also ist der Aussenfilter am Aquarium angeschlossen und läuft mittels des kleinen Innenfilters darin, oder dient der Innenfilter nur den Aussenfilter intern zu belüften und im Aqua ist nur der Sprudelstein?

    Gruss

    Thomas
     
  7. temia

    temia

    Registriert seit:
    16. Oktober 2009
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Zürich
    Hoi Thomas
    Zweiteres ist der Fall, kaputt ist übrigens das Teil:
    http://www.pro-fisch-aquaristik.de/images/produkte/i23/234-1.jpg

    das eine graue "Röhrchen" ist abgebrochen.

    Ich habe jetzt gerade schnell die Nitritwerte im Becken und im Filter getestet, ist in beiden Proben nichts nachweisbar.

    Werde Morgen Quali, Pfister und Seerose abklappern, ausser jemand hat noch einen Vorschlag, wo es Eheim Ersatzteile gibt?

    Grüsse
    temia
     
  8. Blue2

    Blue2 Sponsor

    Registriert seit:
    4. November 2006
    Beiträge:
    244
    Zustimmungen:
    1
    Ort:
    Zofingen AG
    Hoi, das ist "nur" das Schlauchkupplungsstück: Filtermodell notieren( schätze Profi 2), ab in Zoohandel( Qualipet hat die meist an Lager , da Du aus ZH bist z.b Dietlikon) und dein Filter geht wieder.

    Kostenpunkt: ca 25.-

    Gruss Andreas
     
  9. temia

    temia

    Registriert seit:
    16. Oktober 2009
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Zürich
    Hoi Andreas

    Naja Glatt ist näher ;-)

    Naja das ersetzen ist nicht das grösste Problem, ich habe wirklich nur Angst um die Filterbakterien, werde aber auf jeden Fall nochmals die Wasserwerte im Filter überprüfen, hoffe wenn dort Nitrit / Nitrat ok sind, passiert nichts. Werde es wohl morgen einfach wagen üssen, gebe dann hier Bescheid wies läuft, vielleicht profitiert ja Mal jemand davon.

    glg
    temia
     
  10. hostis

    hostis Guest

    Hallo Temia,ich würd den Filter einfach waschen bevor Du den wieder an den Strom schliesst,ansonsten hast Du den Müll direkt im Becken....lg Dominic
     
  11. temia

    temia

    Registriert seit:
    16. Oktober 2009
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Zürich
    Hoi Dominic

    Das Problem beim waschen ist, dass der Filter nach komplettem waschen neu eingefahren werden müsste.


    Also ich habe gestern das Teil und gleich auch noch die Schläuche und zwangsläufig ein Drittel des Filtersubstrates ersetzt. Sowohl im Filter selbst, als auch im Aquarium war kein Nitrit nachweisbar, also habe ich den Filter so wieder angeschlossen. Auch heute noch kein Nitrit im Filter *weiter auf Holz klopf*. Die ca. 30 Stunden Filterausfall haben bisher noch keine Spuren gezeigt (ausser, dass die Trauermantelsalmler gestern etwas blass waren, aber ich nehme an, das war weil ich etwas viel im Becken 'rumbasteln' musste). Werde noch einige Zeit die Werte im Auge behalten und in Zukunft Ersatzteile auf Vorrat kaufen ;-)

    Grüsse
    temia
     

Diese Seite empfehlen