1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

600lt International

Dieses Thema im Forum "Galerie / Aquarienphotographie" wurde erstellt von domi1291, 24. April 2013.

  1. domi1291

    domi1291

    Registriert seit:
    7. März 2012
    Beiträge:
    98
    Zustimmungen:
    2
    Ort:
    Thun
    Hallo zusammen

    Ich möchte euch hier gerne das Resultat der letzten drei Monate "Arbeit" vorstellen.

    Vielleicht hilft es ja dem einen oder anderen beim planen seines eigenen Beckens. Ich selbst habe hier viel von den Erfahrungen und Tips&Tricks anderer User profitiert und möchte versuchen das auch weiterzugeben.

    Zum Becken:

    Masse: 120x80x65cm Brutto 620Lt
    Bodengrund: 75kg Sand von Carloag
    Technik: HMF Klotzfilter 25x12x60cm, JBL Crystal Clear i100, CO2 mit Maxi-Flipper
    Besatz momentan: 24 Rotkopfsalmler, 15 Rote Neons, 6 Fünfgürtelbarben, 12 C. Aeneus black, 14 C. Weitzmani, 5 Prachtschmerlen und zwei Antennenwelse.

    Und hier ein paar Bilder dazu:
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Zum Aufbau:

    Zwischen Bodenplatte und Laminat: 2mm Isolationsflies.
    Bodenplatte: 25mm MDF 140x100cm, mit 15mm Phase (um den Zehenkiller zu vermeiden) zweifach grundiert und zweifach lackiert.
    Unterbau: 10x62.5x25cm Ytong Steine, 15 Stück, sechs davon einmal halbiert. Rein vom Gewicht her hätten die dreimal drei Elemente quer schon gereicht, ich will zur Sicherheit aber auch seitliche Kräfte abfangen können, daher sind hinten noch dreimal drei halbe Elemente längs gestellt. Alle sichtbaren Flächen wurden anschliessend mit Aufziehputz verputzt.
    Zwischenplatte: 25mm MDF 125x95cm, zweifach grundiert und zweifach lackiert
    Zwischen Platte und AQ-Boden: 10mm Styropor

    Bilder:
    [​IMG]

    [​IMG]

    [​IMG]

    Achtung, sieht durchs Weitwinkel Objektiv wesentlich kleiner aus als es tatsächlich ist.
    [​IMG]

    Licht:

    Etwas über vier Meter LED Stripe Warmwhite (2800-3500K)
    Zwei Meter LED Stripe White (5500-6500K)
    Insgesamt sind das dann ca. 400 LED’s mit einer Gesamtleistung von ungefähr 85W
    Montiert sind diese auf die etwas erweiterten Aluprofile der ursprünglichen Leuchtbalken, damit die Wärme abgeleitet werden kann.
    Die Stripes selbst sind wasserdicht in klares Silikon eingefasst. Nur die Schnitt- und Anschlussstellen mussten noch etwas mit normalem Silikon verklebt werden.

    Bild:
    [​IMG]

    ... gleich gehts weiter

    (edit: Bilder verkleinert)
     
  2. domi1291

    domi1291

    Registriert seit:
    7. März 2012
    Beiträge:
    98
    Zustimmungen:
    2
    Ort:
    Thun
    Einrichtung:

    Zum Holz: Zwei massive Wurzeln (Trockengewicht gute 20kg)
    Als ich die gekauft hatte waren sie sozusagen ?roh?, also mit extrem viel Rinde etc. ?verdreckt?. Da ich mich nicht ein Jahr lang mit verdrecktem Wasser rumärgern wollte und eine Wels-Armada auch nicht in Frage kam, musste ich da was machen.
    Erster Versuch das Ganze zu wässern:
    [​IMG]

    Naja mit etwas wenden wurde zumindest alles mal nass.
    Erster Versuch, das Rinde von Hand mit Spachtel zu entfernen: Fehlschlag :shock:
    [​IMG]

    Die Lösung: :twisted:
    [​IMG]

    Das Resultat: :-D
    [​IMG]

    Dann mal rein damit, richtig wässern und einfahren:
    [​IMG]

    [​IMG]


    Bei folgendem Problem stehe ich momentan an:

    Filterung: Leider habe ich extrem viele Schwebeteilchen, die ich einfach nicht loswerde. Wahrscheinlich auch weil mir der Mulm auf dem Sand liegen bleibt und von den Bodenbewohnern immer wieder aufgewirbelt wird. Was da rumschwimmt ist auch keinesfalls als ?klein? zu bezeichnen, die Teilchen reisen von ?unter mm? bis ca. 2mm Grösse.
    Den HMF betreibe ich mit Umwälzpumpen, zuerst ?nur? mit einer 1200lt/h inzwischen habe ich zusätzlich noch eine 1000er drin. Helfen tuts bis jetzt nicht.
    Die Strömung habe ich nach diversen Versuchen nun von der einen oberen Ecke in die gegenüberliegende diagonale Ecke zeigend, eingestellt. Damit erreiche ich das beste Resultat, aber leider haut mich das auch nicht vom Hocker.
    Auch der zusätzliche i100 von JBL (drei Kammern, nur mit Watte gefüllt) hilft nicht wirklich weiter.
    Ich hoffe das ändert sich noch, ich werde dem HMF mal so 6 Monate Zeit geben um richtig zu vermulmen. Sollte das nicht helfen werde ich wohl auf einen oder zwei Aussenfilter wechseln müssen.

    Hat jemand einen Tipp was sonst noch machbar wäre?

    Eigentlich will ich keinen Aussenfilter. Und für zwei so grosse Innenfilter ist das Becken dann doch zu klein finde ich. Einen Mehrkammerfilter nachträglich einzubauen wäre mir eher zu viel Aufwand.

    Pflanzen: Anfangs wuchsen sie noch sehr gut. (Beim Einfahren mit Leitungswasser) Seit ich mit UOA Wasser auf die GH 6 KH 5 runter gefahren habe, habe ich nur noch einen Nitratwert von 0-1. Das passt meinen Pflanzen nicht glaube ich, und dafür aber den Algen umso besser. Inzwischen habe ich NPK Düngerkugeln bei den Pflanzen verteilt? Obs was hilft kann ich nicht beurteilen bis jetzt.
    Was ich dabei nicht verstehe: Ist das AQ noch so ?unterbesetzt? dass mir der Besatz zu wenig Abfallstoffe produziert, oder ist der HMF einfach zu effizient? Ich denke von der Anzahl Tiere her bin ich bestimmt schon am Max. oder was meint ihr?

    Schlussendlich scheint mir alles beim Filter zu enden: Mulm, Schwebeteilchen, Nährstoffe

    Soweit mal? freue mich auf Tips und Anregungen von Euch!!!

    Grüsse Domi
     
  3. domi1291

    domi1291

    Registriert seit:
    7. März 2012
    Beiträge:
    98
    Zustimmungen:
    2
    Ort:
    Thun
    Noch ein paar Bilder vom Besatz:

    Sollten dann mal noch ein paar bessere folgen und ev. erwische ich die Neons und Rotköpfe auch mal schön. Muss da noch ein bisschen üben. :-D
     
  4. Chris O.

    Chris O.

    Registriert seit:
    13. Oktober 2012
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bern
    Hallo Domi,

    sehr schönes Becken, Respekt!

    Ich würde die abgesägten Enden der Wurzeln noch mit Baumwollgarn und Javamoos umwickeln, dann siehts noch natürlicher aus.

    Mit der seitlichen Krafteinwirkung wäre ich aber bei Deiner Unterkonstruktion immer noch sehr vorsichtig, ich bin nicht sicher ob die hinteren querstehenden Elemente das Moment einer seitlichen Kraft auf eine der Vorderkanten abfangen :shock:.

    LG,

    Chris
     
  5. Rattennase

    Rattennase

    Registriert seit:
    21. November 2011
    Beiträge:
    213
    Zustimmungen:
    0
    Ort:
    Zürich
    Wahnsinn

    Hoi Domi!

    Da kann ich mich nur anschliessen! Einfach ein wahnsinns Becken! :) Da wird man fast eifersüchtig. haha.


    Das Problem mit dem Nährstoffmangel kenn ich; wegen unserem bretterhartem Wasser arbeite ich inzwischen ausschliesslich mit Osmosewasser. Und bei sehr schwach besetzten Becken freuen sich die Pflanzen überhaupt nicht darüber.
    Darum hab ich inzwischen angefangen meinem Wechselwasser Dünger beizugeben. (Ich benutze den Profito) Einfach in der Dosierung wie auf der Packung angegeben, auf die Menge des gewechselten Wassers. Bei mir funktioniert das ganz gut, aber ich wechsle auch alle zwei Tage etwas. (Damit die gewechselte Menge nicht mehr so gross ist) Bei nur eimal wöchentlich oder gar all zwei wöchentlichem Wechsel müsstest wohl zwischendurch auch noch Düngen. Dann aber lieber häufiger und weniger als seltener und mehr, damit das Nährstoffangebot relativ konstant bleibt, und nicht mal hoch und mal niedrig ist.
    Düngekugeln hab ich bisher nie benutz, einfach weil man da zu wenig kontrolle über die abgegebene Menge an Nährstoffen, die Verteilung davon und die Haltedauer hat. Weil irgendwann sind sie ja auch "alle", nur wann? :shock:

    So mal meine Gedanke zu dem Thema. ;-) Aber es melden sich sicher noch einige Pflanzenexperten zu dem Thema. :)

    Den Besatz würde ich persöhnlich so lassen. Allerhöchstens die Neons und Fünfgürtelbarben ein wenig aufstocken. (Aber wirklich nur um ein paar wenige) Aber das ist ja Geschmacksache ;-)


    Liebs Grüessli
    und vill spass mit dim Becki!

    Caro
     
  6. knutschi

    knutschi

    Registriert seit:
    21. April 2009
    Beiträge:
    838
    Zustimmungen:
    57
    Ort:
    Zürich
    Sehr schönes Becken!

    Zu den Pflanzen kann ich nix sagen. Der Besatz gefällt mir persönlich nicht so gut. Warum Neons UND Rotkopfsalmler? Warum zwei verschiedene Cory-Arten? Ich denke jeweils eine Art in einer grösseren Gruppe wäre hier besser gewesen.
     
  7. domi1291

    domi1291

    Registriert seit:
    7. März 2012
    Beiträge:
    98
    Zustimmungen:
    2
    Ort:
    Thun
    Hallo zusammen

    Danke erstmal.

    @Caro
    Zum Besatz muss ich sagen, dass die Neons und Barben aus meinem alten 100lt kommen. Sie gehören nicht zu meinem Wunschbesatz für dieses Becken, aber ich hatte nur die Wahl zwischen
    - Altes Becken behalten (keine Option)
    - Weggeben
    - Übernehmen

    Meine Entscheidung war, die Tiere solange zu behalten, wie die Gruppengrössen noch stimmen. Sollten es mal weniger werden werde ich sie wohl abgeben.

    Daher habe ich nicht vor aufzustocken.

    Bezüglich Dünger hab ich auch diese Richtung eingeschlagen (ProVito) aber bringt das auch was? Ich meine, das fehlende Nitrat bringe ich damit nicht ein...

    Es ist ja nicht so, dass ich einen Urwald haben möchte, im Gegenteil, sondern dass mich die aufkommenden Algen stören.
    Eigentlich plane ich sogar die alternanthera wider rauszunehmen damit die Wurzel dahinter wider besser sichtbar ist.

    @Chris
    Danke für die Idee mit dem Moos, bis jetzt hat mich der "Ast" da garnicht gestört. :-D

    Bezüglich dem Aubau:
    Meine Überlegung war folgende: Um mit dieser Konstruktion noch was zum "kippen" zu bringen müsste man alles zusammen in eine Drehbewegung versetzen. Das sollte meiner Meinung nach jede "normale" Krafteinwirkung übersteigen.
    Ich hoffe deine Bedenken treffen nicht zu, inzwischen stehe ich schon mal zwischendurch auf den vorderen Absatz drauf etc.

    Grüsse
    Domi
     
    Zuletzt von einem Moderator bearbeitet: 24. April 2013
  8. Micke

    Micke

    Registriert seit:
    21. Oktober 2008
    Beiträge:
    2.745
    Zustimmungen:
    6
    Ort:
    Lachen SZ
    Hoi Domi

    Sieht ja super aus. Und die Wurzel ist Geil. :cool:

    Bezüglich der Partikel Trüebung, ich würde da noch etwas abwarten. Ich mach das jeweils auch mit einem Innenfilter mit Watte bestückt, dauert jeweils etwas, aber irgendwann hast ruhe. So zumindest meine Hoffnung... Aber ich hab das jeweils nur in 60 und 100L Zuchtbecken, mit so Grossen Becken hab ich nie so Probleme gehabt. Vieleicht hilft ne Strömungspumpe welche das Zeug Richtung Filter pustet? :gruebel:

    @ Knutschi

    Was spricht dann gegen das Mischen von Corys? Solange sie sich nicht Kreuzen, spricht da ja nichts dagegen. Ist ja jedem sein Persönliches Empfinden ob das Gefällt oder nicht. Ich hab auch viel Arten Gemischt, ich setzt Sie nur zum Züchten separat in Becken. Zudem kommen sehr viele Corys auch in freier Wildbahn gemischt vor, ist also nicht so was abstraktes. ;-)

    Viel wichtiger find ich das man je Gruppe sicher 8 bis 10 Tiere hatt, ja nach Art bleiben sie auch dann unter sich. Sind es nur wenige, bilden sie meist nur eine Gruppe. Wenn's Gesamthaft nur 10 Tiere währen, dann würde ich aber auch nicht mischen. ;-)

    Gruess Michael
     
    Zuletzt von einem Moderator bearbeitet: 24. April 2013
  9. Rattennase

    Rattennase

    Registriert seit:
    21. November 2011
    Beiträge:
    213
    Zustimmungen:
    0
    Ort:
    Zürich
    Hoi Domi


    Jäsooo ist das mit den Fischen. :-D
    Als über die Sache mit dem Nitrat hab ich bisher nie nachgedacht, weil die Pflanzen wachsen wie blöd, und an Algen hab ich nur eine feine Schicht Stellenweise auf der Rückwand, auf Steinen und ganz oben auf den Wurzeln. Mehr kommt da einfach nicht. :cool:

    Aber wichtig ist halt das du beim Düngen auf die Wasserwechselmenge dosierst und nicht auf den gesamten Inhalt des Beckens, sonst hast du ja dann wieder zu viel ;-)
    Kommen zu viele Algen auf, Menge etwas reduzieren und abwarten was passiert, wachsen die Pflanzen nicht gut genug/bzw. zeigen sie Mangelerscheinungen Menge etwas erhöhen aber nur wenig und abwarten. Braucht hald Geduld bis du die richtige Menge hast. ;-)
    Bei mir sinds in etwa 1.5ml auf 1L Wasser.
    Aber eben, was bei mir funktioniert muss bei dir ja nicht zwansläufig auch klappen.


    Grüessli
    Caro
     
  10. Viviane

    Viviane Guest

    Hoi Domi

    Wunderschön!!:cool: Die Masse vom Becken sind der Hammer!

    Warum nimmst du Düngerkugeln und düngst nicht übers Wasser? Ich würde zusätzlich zu NPK noch einen Mikro-Dünger anwenden. Hast du Phosphat auch mal gemessen? Was für Algen sind es? Wär noch interessant zu wissen.

    Gruss Viviane
     
  11. Annie27

    Annie27

    Registriert seit:
    27. Oktober 2009
    Beiträge:
    831
    Zustimmungen:
    4
    Ort:
    Riehen
    Hallo Domi,
    Vielleicht würde der HMF betrieben mit Lufthebern anstatt mit Pumpen die Schwebeteilchen besser zurückhalten.?
    Gut so eine Luftpumpe im Wohnzimmer macht natürlich recht Lärm, seufz, ist bei mir leider so.
    Ich habe letzhin mal versucht den HMF-Blockfilter(Aquarienwelt.ch) in meinem 60l mit einer Eheimpumpe zu betreiben, die Strömung war gut, aber die Tiere bekaumen zu wenig Sauerstoff, nun habe ich wieder den Luftheber dran, etwas lärmiger ist es, aber sonst alles wieder gut.
    In meinem 300l habe ich einen HMF-Blockfilter von Aquarienwelt.ch d.h Aquandy, mit zwei tschechischen Lufthebern von meinem Mann gebaut, da hat es auch gar keine Schwebeteilchen.
    Zum Dünger, es gibt Dünger zu kaufen mit entweder nur Nitrat oder nur Phosphat oder nur Kalium.
    LG Annegret
     
  12. Mäse67

    Mäse67

    Registriert seit:
    30. Oktober 2007
    Beiträge:
    546
    Zustimmungen:
    0
    Ort:
    Mérida - YU - México
    Salü

    Sehr schönes Becken. Nur eine Bemerkung zum Besatz. Die Prachtschmerlen werden Dir wohl eines Tages zu gross werden. Da wirst Du eine Lösung finden müssen.
     
  13. domi1291

    domi1291

    Registriert seit:
    7. März 2012
    Beiträge:
    98
    Zustimmungen:
    2
    Ort:
    Thun
    Sali zäme

    Danke schön an euch.

    @Mäse
    Das ist mir bewusst. Entweder sie kommen zurück ins 160er oder ich hab zu diesem Zeitpunkt schon die Möglichkeit ein 2m aufzustellen. :-D
    Hab mir auch schon überlegt sie abzugeben.

    @Annie
    Irgendwie sehe ich jetzt den Unterschied nicht ganz zwischen Pumpe und LH. Filtern tut ja die Matte. Wie der Durchfluss zu stande kommt ist der glaube ich einerlei. Oder nicht?

    @Viviane
    Das finde ich auch. Der Effekt der 80cm Tiefe ist cool, auch wenn das AQ als ganzes im Raum "klotzig" wirkt. Was es ja auch ist. :-D
    Interessant finde ich, dass das Auge garnicht im Stande ist, die Tiefe richtig einzuschätzen. Wenn man sich davor stellt, blind an der Kante vorbei greift und sagt: "hier befindet sich die Rückseite" Dann ist man mit der Hand meist erst bei ca. 50cm Tiefe.
    Erst wenn man den Tieren zuschaut wenn sie nach hinter verwinden bemerkt man wie Tief das AQ ist.

    Die 65 Höhe wiederum sind beim Arbeiten im AQ etwas umständlich. Die Oberkante befindet sich auf ca. 1.50m.
    Ich frage mich immer, wann ich das erste Mal kopfüber da reinfalle wenn ich in der Mitte des AQ was hantieren muss. :shock:
    Was für eine Schweinerei das geben würde. :twisted:

    Einen Phosphattest hab ich nicht nein. Vor ca. einem Jahr hab ich mal beim Händler unser Leitungswasser testen lassen. Der meinte es gäbe kein Phosphat in dem Wasser. Wie aussagekräftig das ist weiss ich halt auch nicht.
    Meinst Du, ich müsste noch mit Phosphat nachdüngen?

    Zu den Kügelchen: Die hab ich vor dem Flüssigdünger eingebracht. Meine Hoffnung war, nicht übers Wasser düngen zu müssen.

    Zu den Algen: Wenn ich den Algenratgeber von Flowgrow konsultiere müssten das foglende sein:
    Pelzalgen & Fusselalgen (Grünalgen) <-- viele
    Bartalgen & Pinselalgen (Rotalgen) <-- wenige, verbreiten sich auch nicht mehr seit einigen Wochen. Ich denke die stammen halt noch vom Einfahren, da hatte ich zusätzlich noch Braunalgen (die schmierigen, welche man abreiben kann) die sind aber glaube ich üblich am Anfang oder?

    Ahja, beim Co2 schaue ich, dass ich so zwischen 10 und 20mg/l bin.

    Was versteht man denn unter einem "Mikro-Dünger"? Eisendünger?

    @Micke
    Naja, der Mulm liegt schon direkt VOR dem Filter rum. Aber halt nicht IM Filter. :cry:

    Zu den zwei Gruppen Corys:
    Wie du weisst bin ich ja eigentlich wegen den Aeneus vorbeigekommen, aber als ich die kleinen Weitzmani gesehn habe wurde ich schwach... :-D
    Eine interessante Entdeckung mache ich z.Z:
    Wärend die lebhafteren Aeneus sich nur auf dem Boden tummeln suchen die Weitzmani auch die Wurzeln ab. Und das ab und an bis fast ganz nach oben.
    Das hätte ich nicht gedacht. Das Licht ist dort doch recht stark und hell. Scheint sie aber nicht zu stören.

    Soweit mal wider...

    gruss Domi
     
  14. Micke

    Micke

    Registriert seit:
    21. Oktober 2008
    Beiträge:
    2.745
    Zustimmungen:
    6
    Ort:
    Lachen SZ
    Hoi Domi

    Ja, die Weitzmani sind eben gar nicht so scheu wie ihnen oft Nachgesagt wird. Ich hab vor paar Jahren in der DATZ ein Zuchtbericht gelesen, dort stand das Sie unheimlich scheu sind. Also ich dann meine ersten hatte, war ich doch recht erstaunt das das ganz und gar nicht zutraf. Aufs Alter werden sie aber schon etwas Gemütlicher. ;-) Allgemein sind Junge Corys sehr viel Aktiver als Adulte.

    Gibt natürlich schon Cory Arten die sehr scheu sind, wie die Adolfois oder Trilineatus z.B. Die empfind ich jetzt als Recht scheu, etwas Schade, sind es doch sehr schöne Tiere. Im grossen und ganzen kann man aber sagen, fühlen sich die Tiere wohl, und wittern keine Gefahr, sieht man sie immer etwas machen. Licht hatt bei mir wenig einfluss auf das Verhalten, wobei ich eher Dezent Beleuchte, aber auch in stark Beleuchteten Becken verhalten sie sich im grossen und ganzen gleich wie in Schwach Beleuchteten Becken. Was sich viel mehr und Positiv auf das Verhalten auswirkt, Grössere Gruppe Corydoras und Beifische. So hatte ich Cory Arten, alleine im Becken, kaum gesehen, schreckhaft, Scheu. Kaum hab ich Salmler als Beifische ins Becken getan, hatt sich ihr Verhalten sehr Verändert, fertig Verstecken. Gibt natürlich auch noch die Arten die sich durch gar nichts aus der Ruhe bringen lassen, Ständig unterwegs, das Sie Scheue Fische sein sollen, Interessiert die überhaupt nicht. :-D Ich find das Recht spannend wie unterschiedlich das Verhalten der jeweiligen Arten doch ist. Und ich hab ja doch paar Arten um das alles zu Beobachten. :cool:

    Bezüglich Partikel Trübung..... Ich hab da bischen die Aeneus black in Verdacht. Die sind schon sehr Wuschelig, bei mir war das Zuchtbecken ständig Trüb, Vorallem nach der Paarung. Also da geht schon was bei denen. :-D

    Gruess Michael
     
  15. Angel

    Angel

    Registriert seit:
    4. Mai 2003
    Beiträge:
    12.663
    Zustimmungen:
    11
    Ort:
    Zürich
    Hi Domi

    Schönes Becken ... die Zusammenstellung der Wurzeln finde ich gelungen :)

    Warum? Ist doch die einfachste Möglichkeit den Pflanzen exakt diese Menge zur Verfügung zu stellen, welche sie auch benötigen... und viele Pflanzen nehmen die Nährstoffe über das Wasser auf und besonders die Makronährstoffe (das sind diese Stoffe, wo die Pflanzen einen höheren Bedarf haben) Nitrat, Phosphat, und CO2 lassen sich gut messen und einfach dosieren.

    Mikronährstoffe sind diese Stoffe, welche nicht in höheren Mengen benötigt werden aber natürlich auch vorhanden sein sollten. Eisen gehört dazu wie auch Kupfer, Zink, Mangan usw..

    Ich dünge z.B. mit Ferrdrakon (Eisenvolldünger, enthällt neben den notwendigen Mikronährstoffen auch Makronährstoffe wie Kalium, Magnesium). Nur bei Bedarf verwende ich zusätzlich noch Daydrakon, bei welchem der Eisengehalt wesentlich höher ist als die anderen Mikronährstoffe, also eigentlich ein Zusatzdünger mit Schwergewicht auf Eisen. Je nach Becken verwende ich dann aber nebst einem Volldünger auch nur reine Eisendünger, da dort der Bedarf an Eisen besonders hoch ist aber der Rest offenbar ausreicht... Eisen soll jetzt aber nicht überbewertet werden (zuviel Eisen ist nämlich nicht gut!) bei Weichwasserbecken kann es eventuell noch zusätzlich Mineralien benötigen und je nach Licht und Filterung auch noch Kalium.

    Falls bei Dir das Phosphat wirklich nicht nachweisbar ist, ist ein Mangel durchaus möglich. Würde ich somit zudüngen. Ich z.B. habe konstanten Nitrat- und Phosphatmangel ... und wehe ich vernachlässige insbesondere die Nitratdüngung auch mal nur für paar wenige Tage, sofort Blaualgen :motz:Das mit dem Phosphat ist da weniger heikel ... ab und zu mal ne Stossdüngung und gut ist.

    Am Anfang ist es etwas mühsam, sich mit der ganzen Nährstoffen auseinander zu setzen aber es lohnt sich, insbesonders dann, wenn man so dann längerfristig ein schönes Pflanzenbecken betreiben kann... und mit der Zeit kennt man sein eigenes Becken ja und weiss, von was genau es wieviel benötigt und auf welche Nährstoffe man besonders acht geben muss.

    Liebe Grüsse

    Angel
     
  16. domi1291

    domi1291

    Registriert seit:
    7. März 2012
    Beiträge:
    98
    Zustimmungen:
    2
    Ort:
    Thun
    Hi zusammen

    @Micke
    hm das ist spannend. Bei mir ist genau das Gegenteil passiert. Seit die Rotköpfe vorne im offenen Bereich hin und her flitzen haben sich die Corys etwas zurückgezogen (ausser natürlich wenns Futter gibt :-D)

    Dass die Aeneus alles schön aufwirbeln ist mit bewusst. Aber wenn ich die Filterung dann mal richtig eingerichtet/eingestellt habe sollte das ja ein Vorteil sein. So bleibt weniger Mulm liegen.

    @Angel

    Vielen Dank für Deine Infos.

    Naja weil ich immer mal wieder hier lese, dass andere User nicht düngen und trotzdem schöne Pflanzen und keine Algen haben. :x

    Ich hoffe es, PO4 und Fe Tests sind heute angekommen. :cool:
    Dazu auch die entsprechenden Flüssigdünger Fe/NO3/PO4/K

    Nachdem ich mich etwas mehr mit dem Thema beschäftige wird mir auch klar woher die Algen kommen. :-D

    NO3: 0-1mg/l
    Fe: 0.0 (Testwasser hat keine Farbe, würde man glatt trinken wenn mans serviert bekäme. :cool:)
    PO4: 0.1mg/l

    Irgendwie glaube ich dass es an allem ausser an Co2 mangelt. :oops:

    Jetzt muss ich mich nur noch schlau machen, was denn so die Zielwerte sein sollten und dann gehts den Algen an den Kragen. :twisted:

    Danke an alle!

    Grüsse Domi
     
  17. Annie27

    Annie27

    Registriert seit:
    27. Oktober 2009
    Beiträge:
    831
    Zustimmungen:
    4
    Ort:
    Riehen
    Hallo Domi,
    Ich habe auch gedacht Luftheber oder Pumpe ist egal, aber wie im letzten Beitrag geschrieben gab es Sauerstoffmangel , oder sonstige Ungleichgewichte vielleicht sogar mal Nitrit, so dass am Morgen sogar die Garnelen den Kopf aus dem Wasser hoben. Ich glaube der Luftheber fördert Wasser, das noch mit Sauerstoff durchmischt ist.

    Ich hatte auch schon mit einem Eck - HMF viele Partikel im 300l und seit ich den Block-HMF habe ist das Wasser absolut klar.
    Ich glaube die Schwebeteilchen hängen mit dem Filter zusammen, der Besatz spielt meinem Empfinden nach keine Rolle. Ich habe auch Panzerwelse im 300l.

    Vielleicht tummeln sich Cracks, wie Charles immer so schön schreibt, auf dem Forum, die mehr Erfahrung zu bieten haben auf diesem Gebiet.
    LG Annegret
     
  18. domi1291

    domi1291

    Registriert seit:
    7. März 2012
    Beiträge:
    98
    Zustimmungen:
    2
    Ort:
    Thun
    Hallo zusammen

    Sooo mal ein kleines Update von mir.

    - Die Algen habe ich (bis auf die Pinselalgen) mit der Zufuhr von etwas No3 und PO4 und VIEEEL Fe in den Griff bekommen.
    Frage dazu: Wie macht ihr das denn mit dem Eisendünger? Um eine Konzentration von 0.1mg/l zu erreichen, muss ich über 50ml die Woche Düngen... wenn das so bleibt muss ich mich nach einem 5L Kanister davon umsehen!?!? :-(
    Ich benütze den Easy-Life Ferro momentan.

    Mit den Schwebepartikelen resp. "Dreck" kämpfe ich leider immernoch. Inwischen habe ich sogar einen Eheim Pro 3 2080 an dem Becken laufen. Mehr geht wohl nicht mehr (der macht theoretisch 1700L/h), aber trotzdem wirds nicht besser.
    Ich experimentiere z.Z. noch mit der Strömung, aber irgendwie kriege ich es nie so hin, dass der gesamte Bodenbereich sauber bleibt.
    Zusätzlich versuche ich mit einer 1200L/h Strömungspumpe nachzuhelfen. Aber irgendwie hilft alles nichts.

    Hab im Anhang mal eine Skizze mit dem aktuellen Stand gemacht.
    - Ausströmer oben Links (Rohr mit Bohrungen) über ca. 2/3 der Tiefe des Beckens.
    - Abgesaugt wird hinten rechts. Der eine der beiden Anschlüsse saugt über den existierenden HMF-Reaktor ab, zumindest für einige Wochen, bis der neue Filter eingefahren ist.
    - Strömungspumpe hinten links, ca. in die vordere Mitte des Beckens gerichtet, ca. 15cm über dem Bodengrund.

    Leider bleibt der Mulm trotzdem in der rechten Hälfte des Beckens (bis auf ca. 10-15cm vor dem Absauger) liegen.

    So richtig nachvollziehen kann ich das irgendwie nicht, denn auf Bodenhöhe gibt es, ausser den Pflanzen (und viele sind das ja nicht) keine "Strömungshindernisse" etc.

    Einzige Lösung die ich momentan noch sehe wäre eine Strömungspumpe in die vordere linke Ecke, fände ich aber optischen einfach zu schade... :cry:

    Hat vielleicht jemand noch einen Tipp für mich?

    Danke schonmal & Grüsse
    Domi
     
  19. Ändu

    Ändu Moderator

    Registriert seit:
    10. Februar 2003
    Beiträge:
    8.256
    Zustimmungen:
    85
    Ort:
    Berner Seeland
    Hallo Domi

    Vermutlich heben sich da irgendwelche Strömungen gegenseitig auf. Ist das linke Auströmungsrohr wirklich nach unten gerichtet (die Pfeile zeigen jedenfalls nach unten)? Das ist nicht ideal, denke ich. Bei mir funktioniert es immer super, wenn Filteransaugrohr und -auslauf in derselben Ecke (sagen wir hinten links) sind und das Auslaufrohr in die gegenüberliegende, vordere Ecke (in diesem Beispiel: vorne rechts) zeigt. Ich habe keine Erfahrung mit mehreren Pumpen, ich habe immer nur mit einer gearbeitet. Zwei Pumpen können sich gegenseitig behindern, könnte ich mir vorstellen. Sie sollten ungefähr in dieselbe Richtung pumpen, um dies zu umgehen.

    Gruess, Ändu
     
  20. domi1291

    domi1291

    Registriert seit:
    7. März 2012
    Beiträge:
    98
    Zustimmungen:
    2
    Ort:
    Thun
    Hi Ändu

    Ja das ist schon so mit dem "nach unten" ausströmen.
    Es handelt sich um ein Rohr, ca. 50cm lang, dieses ist mit Bohrungen versehen. Die Löcher und somit die Ausströmrichtung zeigen für den momentanen Versuch nach unten.

    Dass sich die Strömungen aufheben können ist mir bewusst, daher probiere ich die Strömungen so zu kombinieren, dass sie zusammen in Richtung Ansaugrohre fliessen.

    Naja dann muss ich die von dir beschriebene Variante eben doch noch ausprobieren.
    Das habe ich bis anhin nicht getan, weil ich dafür nochmals an meiner Abdeckung rumschneiden/bohren muss.

    Aber wenn ich dadurch klareres Wasser bekomme solls mir recht sein. :-D

    Danke für den Tipp, ich werde berichten.

    Grüsse Domi
     

Diese Seite empfehlen