1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Besitzerwechsel aquarium.ch

    Weitere Details findet ihr im folgenden Thread: "Besitzerwechsel"
    Information ausblenden

30l Aquascape 2.0 - Iwagumi

Dieses Thema im Forum "Galerie / Aquarienphotographie" wurde erstellt von JasonHunter, 20. Oktober 2014.

  1. JasonHunter

    JasonHunter

    Registriert seit:
    12. Januar 2014
    Beiträge:
    404
    Zustimmungen:
    0
    Ort:
    Bern
    Hallo Zusammen,

    nachdem mir mein 30er Becken nur noch Probleme wegen vielen Anfängerfehlern bereitet hat, wollte ich neu anfangen. Diesmal habe ich mir vorgenommen, ein Iwagumi zu scapen, da ich eh schon Steine mag; Holz eher weniger.

    Also nahm ich die schon vorhandenen Steine aus dem aufgelösten Scape und arrangierte eine möglichst natürlich aussehende Steinformation. Ich brauchte 2-3 Stunden mit herumprobieren bis ich die Steine als sehr natürlich empfand und veränderte dann nichts mehr.

    Als Bodengrund benutze ich Poolfiltersand aus OBI, Körnung 0,4-0,8mm. Der Sand musste mehrmals gewaschen werden da es anfangs sehr trüb ist. Ich wollte genau diese Körnung für die angestrebte Geringfilterung verwenden um möglichst keine bakterielle Aktivität und Dreck im Sand zu haben. Die Bakterien sollen das wenige Filtermaterial und das Becken besetzen (Pflanzen, Steine, Scheiben).

    Gefiltert wird mit einem Eheim Mini-Up. Der Dennerle Eckfilter war mir viel zu gross und nahm mir zuviel Platz.
    Der Mini-Up Hat lediglich einen kleinen Schwamm und ist ausreichend.
    Der Skim 350 von Eheim entfernt Schmutzteile auf der Wasseroberfläche und läuft mit einer Zeitschaltung alle 2-4h für ca. 15min.

    Licht kommt vom ADA Aquasky LED-Streifen mit 1450-1550Lm. Bei diesem Becken also 47Lumen/liter!
    Beleuchtung anfangs 6 Stunden am Tag.

    CO2-Druckgas über eine Nachtabschaltung durch einen Glasdiffusor 25-30mg/l

    Gedüngt wird nur über die Wassersäule, es wird kein Bodendünger verwendet. Düngeprinzip soll nach Estimative Index erfolgen.
    Also von Anfang an gleich 20mg/l NO3, 1.5mg/l PO4 und 0.1mg/l Fe Eisenvolldünger. Nach Ermittlung des Täglichen Verbrauchs durch regelmässige Messungen dann auch tägliche Düngerzugaben, um die Werte konstant zu halten und damit keine Nährstofflücken entstehen. So haben Algen von Anfang an keine Chance!

    Starterbakterien von Microbe-Lift Nite Out II (nachts) und Microbe-Lift Special Blend (Tagsüber)

    Wasser aus der Umkehrosmose-Anlage mit PMS und Aquatropica AT Nano-Stabil KH+ aufgesalzt/aufgehärtet. KH=4, GH=6.

    Pflanzen:
    -Hemiantus callitrichoides "Cuba"
    -Ludwigia pevuiana
    -Staurogyne repens
    -Eleocharis acicularis
    -Cryptocorine parva
    -Microsorum umbrosum
    -Rotala spec "Green"


    Nun zum Layout:

    [​IMG]


    Mit Pflanzen

    [​IMG]


    Nahaufnahme

    [​IMG]



    Ich hoffe es gefällt euch, mehr Bilder werden folgen :-D

    Grüsse,

    Jason
     
  2. JasonHunter

    JasonHunter

    Registriert seit:
    12. Januar 2014
    Beiträge:
    404
    Zustimmungen:
    0
    Ort:
    Bern
    Nach 11 Tagen Wächst alles sehr gut! Anfangs fing HCC an zum Teil abzusterben (womöglich noch emerse Form),
    nun beginnt es sich auszubreiten. Die Cryptocoryne Parva ist Oberflächlich fast ganz abgestorben, auch wegen der emersen
    Zucht; es zeigen sich neue Triebe.
    Es bilden sich an Scheiben und Pflanzen Kieselalgen, was mich etwas überrascht. Das Osmosewasser hat kein Silikat drin,
    aber im Aquarium sind 2mg/l SiO2 drin! Vielleicht weil ich den Sand mit Leitungswasser ausgewaschen habe und die Steine
    vorher in einem Becken drin waren, das auch Silikat enthielt. Ein Wasserwechsel wird es klären.

    Wasserwerte:
    NO3 15-20mg/l
    PO4 1mg/l
    Fe 0.1mg/l
    CO2 20-25mg/l
    PH 6.8
    KH 5
    GH 6
    Leitwert: 455mS
    Temperatur: 24°C



    [​IMG]

    [​IMG]


    Grüsse,

    Jason
     
    Zuletzt von einem Moderator bearbeitet: 30. Oktober 2014
  3. JasonHunter

    JasonHunter

    Registriert seit:
    12. Januar 2014
    Beiträge:
    404
    Zustimmungen:
    0
    Ort:
    Bern
    Wieder ein kleines Update, das Becken nach 21 Tagen:

    [​IMG]
     
  4. Tapajos

    Tapajos

    Registriert seit:
    2. Juli 2007
    Beiträge:
    1.708
    Zustimmungen:
    29
    Ort:
    Planet Erde
    Hallo

    Sehr schön gemacht !! Weiter so.. :)

    Gruss Phil
     
  5. Bonnie

    Bonnie

    Registriert seit:
    12. Mai 2013
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Aarberg
    Schön! Gefällt mir sehr
     
  6. JasonHunter

    JasonHunter

    Registriert seit:
    12. Januar 2014
    Beiträge:
    404
    Zustimmungen:
    0
    Ort:
    Bern
    Hallo zusammen,

    vielen Dank für den Lob :oops:

    Hier ein weiteres Bild vom Iwagumi nach 33 Tagen:

    [​IMG]


    Micranthenum, Rotala und HCC mussten schon zurückgeschnitten werden, das Wachstum der Pflanzen ist super! Algen halten sich sehr in Grenzen und ich bin zufrieden.

    Grüsse,

    Jason
     
    Zuletzt von einem Moderator bearbeitet: 20. November 2014
  7. Angel

    Angel

    Registriert seit:
    4. Mai 2003
    Beiträge:
    12.663
    Zustimmungen:
    11
    Ort:
    Zürich
    Hi Jason

    Sehr schön, wie das Becken sich entwickelt hat. :)

    Die Rotala spec "Green" hatte ich zuerst unter mittlerer Beleuchtung und das geht also bei der gar nicht! Eine typische aqua-scape Pflanze... erst bei Starklicht und Nährstoffwerten ähnlich wie bei Deinem Becken wuchs sie dann.

    Wie schauts mit dem Silikat aus? Hat sich dies nun verringert?

    Liebe Grüsse

    Angel
     
    Zuletzt von einem Moderator bearbeitet: 20. November 2014
  8. JasonHunter

    JasonHunter

    Registriert seit:
    12. Januar 2014
    Beiträge:
    404
    Zustimmungen:
    0
    Ort:
    Bern
    Hallo Angel,

    vielen Dank für die Blumen:lol:!

    Der Silikatwert sinkt stetig, jetzt ist er mittlerweile nur noch bei 0.8mg/l :-D.

    Grüsse,

    Jason
     
    Zuletzt von einem Moderator bearbeitet: 20. November 2014
  9. JasonHunter

    JasonHunter

    Registriert seit:
    12. Januar 2014
    Beiträge:
    404
    Zustimmungen:
    0
    Ort:
    Bern
    Hallo Zusammen,

    wieder ein Update!
    Die Ludwigia sowie die Staurogyne musste schon zurückgeschnitten werden, die HCC und Micranthemum müssen mittlerweile einmal pro Woche getrimmt werden. Läuft super!
    Mittlerweile läuft der Filter ganz ohne Filtermedium.

    Nach 48 Tagen:

    [​IMG]



    Grüsse,

    Jason
     
  10. Lilith

    Lilith

    Registriert seit:
    3. Januar 2010
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Winterthur
    Hey Jason

    Du bist der HCC Gott. Meins ist jetzt auch seit sicher 2 Wochen drin und ist wahrscheinlich kaum in die Breite gewachsen. Aber meine Beleuchtung ist wahrscheinlich auch nicht die "Hellste".. :-D

    Neeeiiidiiisch!

    LG
    Lilith
     
  11. JasonHunter

    JasonHunter

    Registriert seit:
    12. Januar 2014
    Beiträge:
    404
    Zustimmungen:
    0
    Ort:
    Bern
    Hallo Lilith,

    danke sehr:lol:!

    meine HCC hat auch über 2 Wochen gebraucht bis sie so richtig losgelegt hat. Jetzt will sie gar nicht mehr damit aufhören :-D.

    Grüsse,

    Jason
     

Diese Seite empfehlen